<!DOCTYPE html>
<html class="art clean section_meninger theme_front device_classic" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="system" content="PolarisWeb,2.0,art"/> <meta name="publication" content="driva">
<title>Spørsmål vedrørende det ekstraordinære kommunestyremøtet -driva.no - lokale nyheter, sport og kultur</title>
<meta name="description" content="Hvorfor velger ordføreren å ikke svare på spørsmål om kommunereformen nå til møtet den 25. januar, som nettopp skal behandle kommunereformen?" />
<meta name="keywords" content="nyheter,sport,kultur,nord-møre" />
<meta name="robots" content="all,index" />
<link rel="dns-prefetch" href="http://static.polarismedia.no"/>
<link rel="dns-prefetch" href="http://adserver.adtech.de"/>
<link rel="dns-prefetch" href="http://track.adform.net"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/reset.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/grid980.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/global.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/group/polarisBundle/css/polarisBundle.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/driva/css/driva.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/widget.polaris.jobClassifieds.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/driva/css/shame.driva.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/driva/css/custom.driva.css"/>
<link href="http://static.polarismedia.no/skins/prod/publication/driva/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="http://static.polarismedia.no/skins/prod/publication/driva/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="http://static.polarismedia.no/skins/prod/publication/driva/gfx/favicon.png" />
<link rel="apple-touch-icon" href="http://static.polarismedia.no/skins/prod/publication/driva/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="http://static.polarismedia.no/skins/prod/publication/driva/gfx/msfavicon.png"/>
<meta name="msapplication-TileColor" content="#e00024"/>
<meta property="fb:app_id" content="101783706528672"/>
<meta property="og:image" content="http://www.driva.no/_incoming/article13473825.ece/5es4un/ALTERNATES/w980-default/vaagland.jpg"/> <meta property="og:locale" content="nb_NO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Spørsmål vedrørende det ekstraordinære kommunestyremøtet"/>
<meta property="og:url" content="http://www.driva.no/meninger/2017/01/21/Sp%C3%B8rsm%C3%A5l-vedr%C3%B8rende-det-ekstraordin%C3%A6re-kommunestyrem%C3%B8tet-14094203.ece"/>
<meta property="og:site_name" content="driva.no"/>
<meta property="article:published_time" content="2017-01-21T09:44:21+01:00"/>
<meta property="article:modified_time" content="2017-01-21T09:44:21+01:00"/>
<meta name="author" property="article:author" content="Ingrid Ellevset"/>
<link rel="pingback" href="http://www.driva.no/xmlrpc"/>
<meta name="cXenseParse:title" content="Spørsmål vedrørende det ekstraordinære kommunestyremøtet"/>
<meta name="cXenseParse:recs:articleid" content="14094203"/>
<meta name="cXenseParse:recs:recommendable" content="true"/>
<meta name="cXenseParse:recs:recommending" content="true"/>
<meta name="cXenseParse:driva-access" content="free"/>
<meta name="cXenseParse:driva-importance" content="0"/>
<!--[if lt IE 9]>
<script src="http://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'http://static.polarismedia.no/resources/min-js/',
publicationUrl: 'http://www.driva.no/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'article',
contentType: 'news',
pubId: 202, secId: 5091, artId: 14094203
,topPosLeft: 'wallpaper_venstre'
,topPosCenter: 'toppbanner'
,topPosRight: 'skyskraper_1'
,bannerDivRight: 'adRight'
,bannerDivLeft: 'adLeft'
,useSegments: true
,stickyPosRight: 'sticky_skyskraper'
};
</script>
<script src="http://static.polarismedia.no/resources/min-js/polaris.header.gardr.js?1"></script>
<script type="text/javascript" src="http://static.polarismedia.no/skins/prod/global/js/pluss/polarisPluss.header.js"></script>
<link rel="alternate" title="driva RSS" href="http://www.driva.no/meninger/?widgetName=polarisFeeds&amp;widgetId=6485505&amp;getXmlFeed=true" type="application/rss+xml" />
<link rel="alternate" title="driva ATOM" href="http://www.driva.no/meninger/?widgetName=polarisFeeds&amp;widgetId=6485497&amp;getXmlFeed=true" type="application/atom+xml" />
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=5091&pubId=202&cat=news&meta=classic&objId=14094203&type=article&title=Sp%c3%b8rsm%c3%a5l+vedr%c3%b8rende+det+ekstraordin%c3%a6re+kommunestyrem%c3%b8tet&url=http%3a%2f%2fwww.driva.no%2fmeninger%2f2017%2f01%2f21%2fSp%25C3%25B8rsm%25C3%25A5l-vedr%25C3%25B8rende-det-ekstraordin%25C3%25A6re-kommunestyrem%25C3%25B8tet-14094203.ece&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=5091&amp;pubId=202&amp;cat=news&amp;meta=classic&amp;objId=14094203&amp;type=article&amp;title=Sp%c3%b8rsm%c3%a5l+vedr%c3%b8rende+det+ekstraordin%c3%a6re+kommunestyrem%c3%b8tet&amp;url=http%3a%2f%2fwww.driva.no%2fmeninger%2f2017%2f01%2f21%2fSp%25C3%25B8rsm%25C3%25A5l-vedr%25C3%25B8rende-det-ekstraordin%25C3%25A6re-kommunestyrem%25C3%25B8tet-14094203.ece" alt="" width="1" height="1" />
</noscript>
<div id="fb-root" data-app-id="101783706528672"></div>
<div id="viewport">
<div id="outer">
<div class="overlay" id="tipsoss">
<h3>Tips oss</h3>
<p><strong>Tips oss på 71 68 97 40</strong></p>
<ul>
<li>Ring 71 68 97 40</li>
<li>Send e-post til redaksjon@driva.no</li>
<li>Send <strong>SMS</strong> eller <strong>MMS</strong> med bilder til <strong>2097</strong>, kodeord <strong>DRIVATIPS</strong></li>
</ul>
</div>
<div class="outerAdRight" id="adRight">
<div class="widget polarisMarketing placement adtech">
<div id="skyskraper_1Container">
<div id="skyskraper_1" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|4250326|0|339|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="500" data-skiplazyload="true" data-reappear="false" style="width:180px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|4250326|0|339|ADTECH;loc=300;cookie=info;grp=306043749" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|4250326|0|339|ADTECH;loc=300;cookie=info;grp=306043749" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
<div id="allwaysSticky" class="widget polarisMarketing placement adtech">
<div id="sticky_skyskraperContainer">
<div id="sticky_skyskraper" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|4250347|0|339|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="500" data-skiplazyload="true" data-reappear="false" style="width:180px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|4250347|0|339|ADTECH;loc=300;cookie=info;grp=306043749" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|4250347|0|339|ADTECH;loc=300;cookie=info;grp=306043749" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div id="page" class="x980 art span10 textSize10">
<header id="header" role="banner">
<div class="superbar" >
<div class="latestNews" >
<div class="widget polarisStories default coreStories">
<h5 class="smallHeader date">lørdag 21.01 2017</h5>
<div class="article news ">
<span class="time">09:44</span>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.driva.no/meninger/2017/01/21/Sp%C3%B8rsm%C3%A5l-vedr%C3%B8rende-det-ekstraordin%C3%A6re-kommunestyrem%C3%B8tet-14094203.ece">
Spørsmål vedrørende det ekstraordinære kommunestyremøtet
</a>
</span>
</h3>
<p class="storyLinks">
</p>
</div>
</div>
</div>
</div>
</div>
<div class="content" >
<div class="widget polarisCode html">
<P ALIGN="right">
<a href="http://driva.alda.no/leseavis?aviskode=DR">
<img border="0" alt="Les eavisa" src="http://kunde.r-b.no/e-avis/drleseavisa2.png" height="100%">
</a>
<a href="http://driva.alda.no/bliabonnent?&aviskode=DR">
<img border="0" alt="Bestill abonnement" src="http://kunde.r-b.no/e-avis/drbestillabonnement.png" height="100%">
</a>
<!--<a href="/kundeservice/2015/11/19/Julegaveabonnement-julegaven-som-varer-11830229.ece">
<img border="0" alt="Høsttilbud" src="http://kunde.r-b.no/e-avis/julegave.png" height="100%">
</a>-->
</p>
</div>
</div>
</div>
<div class="spacebar" >
<div class="branding" >
<h2><a href="http://www.driva.no/" class="logo"><span>Driva - driva.no</span></a></h2>
</div>
<div class="navPluss" >
<div class="button buttonPlussSection" >
<a href="http://www.driva.no/abonnent/"><span>Abonnent</span></a>
</div>
<div class="button buttonSpid" >
<div class="widget polarisSpid">
<div id="spidBtn-loginButton">
<div id="spidBtn-notLoggedState">
<a id="spidBtn-login" class="login">
<span>Logg inn</span>
</a>
</div>
<div id="spidBtn-error" class="hidden">
<a id="spidBtn-reload" class="login">
<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
</a>
</div>
<div id="spidBtn-loggedState" class="hidden">
<a id="spidBtn-loggedIn" class="loggedIn">
<span class="prefix">Hei,</span>
<span id="spidBtn-name" class="name"></span>
</a>
<div id="spidBtn-options" class="options hidden">
<a id="spidBtn-logout" class="logout">Logg ut</a>
<ul>
<li><a class="" href="http://driva.alda.no/minside?aviskode=DR">Min side</a></li>
<li><a class="" href="http://driva.alda.no/endreprofil?aviskode=DR">Min bruker</a></li>
<li><a class="" href="http://driva.no/kundesenter/">Kontakt kundeservice</a></li>
</ul>
</div>
</div>
</div>
<script>
var spidCfg = {
client_id : '5357ab33431c7abc51000007',
timeout: 8000,
refresh_timeout: 60000,
varnish_expiration:172800,
status:true,
server : 'payment.schibsted.no'
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/spid.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
</div>
</div>
</div>
<div class="navPub" >
<div class="button buttonWeather" >
<div id="yr10932824"
class="widget polarisWeather yr rotate js-require-widget"
data-widget="weather@rotate"
data-active-class="active"
data-previous-class="prev"
data-interval="4000">
<div class="place js-place rotate active">
<div class="location">
Sunndalsøra
</div>
<div class="weatherData">
<h5>nå</h5> <div class="icon">
<img src="http://static.polarismedia.no//skins/prod/publication/adressa/gfx/weather/03d.png" alt="Delvis skyet" />
</div>
<div class="temperature warm">5</div>
</div>
<div class="credit">
<a target="_top" href="http://www.yr.no/sted/Norge/Møre_og_Romsdal/Sunndal/Sunndalsøra/" title="Værvarsel fra Yr, levert av NRK og Meteorologisk institutt">Værvarsel fra Yr, levert av NRK og Meteorologisk institutt</a>
</div>
</div>
<div class="place js-place rotate">
<div class="location">
Surnadal
</div>
<div class="weatherData">
<h5>nå</h5> <div class="icon">
<img src="http://static.polarismedia.no//skins/prod/publication/adressa/gfx/weather/46.png" alt="Lett regn" />
</div>
<div class="temperature warm">5</div>
</div>
<div class="credit">
<a target="_top" href="http://www.yr.no/sted/Norge/Møre_og_Romsdal/Surnadal/Surnadal/" title="Værvarsel fra Yr, levert av NRK og Meteorologisk institutt">Værvarsel fra Yr, levert av NRK og Meteorologisk institutt</a>
</div>
</div>
<div class="place js-place rotate">
<div class="location">
Eidsvåg
</div>
<div class="weatherData">
<h5>nå</h5> <div class="icon">
<img src="http://static.polarismedia.no//skins/prod/publication/adressa/gfx/weather/03d.png" alt="Delvis skyet" />
</div>
<div class="temperature warm">5</div>
</div>
<div class="credit">
<a target="_top" href="http://www.yr.no/sted/Norge/Møre_og_Romsdal/Nesset/Eidsvåg/" title="Værvarsel fra Yr, levert av NRK og Meteorologisk institutt">Værvarsel fra Yr, levert av NRK og Meteorologisk institutt</a>
</div>
</div>
<div class="place js-place rotate">
<div class="location">
Halsanausta
</div>
<div class="weatherData">
<h5>nå</h5> <div class="icon">
<img src="http://static.polarismedia.no//skins/prod/publication/adressa/gfx/weather/46.png" alt="Light rain" />
</div>
<div class="temperature warm">6</div>
</div>
<div class="credit">
<a target="_top" href="http://www.yr.no/place/Norway/Møre_og_Romsdal/Halsa/Halsanausta/" title="Weather forecast from Yr, delivered by the Norwegian Meteorological Institute and the NRK">Weather forecast from Yr, delivered by the Norwegian Meteorological Institute and the NRK</a>
</div>
</div>
<div class="place js-place rotate">
<div class="location">
Rindal
</div>
<div class="weatherData">
<h5>nå</h5> <div class="icon">
<img src="http://static.polarismedia.no//skins/prod/publication/adressa/gfx/weather/46.png" alt="Lett regn" />
</div>
<div class="temperature warm">4</div>
</div>
<div class="credit">
<a target="_top" href="http://www.yr.no/sted/Norge/Møre_og_Romsdal/Rindal/Rindal/" title="Værvarsel fra Yr, levert av NRK og Meteorologisk institutt">Værvarsel fra Yr, levert av NRK og Meteorologisk institutt</a>
</div>
</div>
</div>
</div>
<div class="button buttonSearch" >
<button><span></span></button>
<!-- VIEW FORMSIMPLE -->
<div id="form-simple" class="widget polarisSearch form-simple formSimple">
<form id="polaris_search_form" action="/search/">
<label>
<span id="polaris_search_label_text" class="labelText">
Søk
</span>
<input id="polaris_search_box" class="text" type="text" name="q" placeholder="Søk på driva.no"
value=""/>
</label>
<input class="button submit" type="submit" name="submit" value="Søk" />
</form>
</div>
</div>
<div class="button buttonMenu" >
<button><span>Meny</span></button>
<div class="megamenu" >
<div class="primary sections" >
<div class="title" >
<h3 class="menuTitle">Seksjoner</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden">
<a target="_top" href="http://www.driva.no/">
<span>frontpage</span>
</a>
</li>
<li>
<a target="_top" href="http://www.driva.no/abonnent/">
<span>+abonnent</span>
</a>
</li>
<li class="topItem parent">
<a target="_top" href="http://www.driva.no/nyheter/">
<span>Nyheter</span>
</a>
<ul class="level2 submenu1">
<li class="panelTitle">
<a target="_top" href="http://www.driva.no/nyheter/">
<span>Nyheter</span>
</a>
</li>
<li>
<a target="_top" href="http://www.driva.no/nyheter/sunndal/">
<span>Sunndal</span>
</a>
</li>
<li>
<a target="_top" href="http://www.driva.no/nyheter/surnadal/">
<span>Surnadal</span>
</a>
</li>
<li>
<a target="_top" href="http://www.driva.no/nyheter/rindal/">
<span>Rindal</span>
</a>
</li>
<li>
<a target="_top" href="http://www.driva.no/nyheter/nesset/">
<span>Nesset</span>
</a>
</li>
<li>
<a target="_top" href="http://www.driva.no/nyheter/halsa/">
<span>Halsa</span>
</a>
</li>
<li>
<a target="_top" href="http://www.driva.no/nyheter/tingvoll/">
<span>Tingvoll</span>
</a>
</li>
<li>
<a target="_top" href="http://www.driva.no/nyheter/Region/">
<span>Region</span>
</a>
</li>
</ul></li>
<li class="topItem">
<a target="_top" href="http://www.driva.no/sport/">
<span>Sport</span>
</a>
</li>
<li>
<a target="_top" href="http://tipping.driva.no">
<span>Tipping</span>
</a>
</li>
<li class="current">
<a target="_top" href="http://www.driva.no/meninger/" class="active">
<span>Meninger</span>
</a>
</li>
<li class="topItem">
<a target="_top" href="http://www.driva.no/kultur/">
<span>Kultur</span>
</a>
</li>
<li>
<a target="_top" href="http://lesernes.driva.no/">
<span>Lesernes Driva</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="secondary customers" >
<div class="title" >
<h3 class="menuTitle">Kundesenter</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.driva.no/" class="active">
<span>frontpage</span>
</a>
</li>
<li>
<a target="_top" href="http://driva.alda.no/?aviskode=DR">
<span>Min Side</span>
</a>
</li>
<li>
<a target="_top" href="http://driva.alda.no/bestill?aviskode=DR">
<span>Bestill abonnement</span>
</a>
</li>
<li>
<a target="_top" href="http://driva.alda.no/familie?4&aviskode=DR">
<span>Del tilgangen</span>
</a>
</li>
<li>
<a target="_top" href="http://driva.alda.no/ferieflytting?aviskode=DR">
<span>Ferieflytt</span>
</a>
</li>
<li>
<a target="_top" href="http://driva.alda.no/sjekklevering?aviskode=DR">
<span>Ikke fått avisa?</span>
</a>
</li>
<li>
<a target="_top" href="http://driva.no/kundeservice">
<span>Kundeservice</span>
</a>
</li>
<li class="parent">
<a target="_top" href="#">
<span>Kundefordeler</span>
</a>
<ul class="level2 submenu1">
<li>
<a target="_top" href="http://www.driva.no/kundeservice/2016/05/12/Bli-med-Driva-p%C3%A5-kamp-i-Molde-eller-Trondheim-12728963.ece">
<span>Bli med på kamp</span>
</a>
</li>
<li>
<a target="_top" href="http://www.driva.no/kundeservice/2016/05/09/Vinn-billetter-til-Kleivakvelden-under-Vårsøghelga-12707972.ece">
<span>Vinn billetter</span>
</a>
</li>
</ul></li>
<li>
<a target="_top" href="http://www.driva.no/kundeservice/bedriftsmarked/">
<span>Bedriftsmarked</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="tertiary buttonBonanza" >
<div class="title" >
<h3 class="menuTitle">Snarveier</h3>
</div>
<div class="content" >
<div class="row" >
<div class="banner whole drivaPluss">
<span class="title"><a href="http://www.driva.no/abonnent/">Driva +abonnent</a></span>
<span class="text">Det beste innholdet fra Driva. Alltid tilgjengelig på alle plattformer.</span>
</div>
</div>
<div class="row" >
<div class="banner half ePaper">
<span class="title"><a href="http://driva.alda.no/leseavis?aviskode=DR">Les eAvis</a></span>
</div>
<div class="banner half tip">
<span class="title"><a href="#">Tips oss</a></span>
<span class="text">71 68 97 40</span>
<a href="mailto:redaksjon@driva.no"><span class="text">redaksjon@driva.no</span></a>
</div>
</div>
<div class="row" >
<div class="banner half annonsetorget">
<span class="title"><a href="http://annonsetorget.driva.no/">Annonsetorget</a></span>
</div>
<div class="banner half obituary">
<span class="title"><a href="http://www.driva.no/pluss/article11520127.ece">Dødsannonser</a></span>
</div>
</div>
<div class="row" >
<div class="banner fourth facebook">
<span class="title"><a href="http://facebook.com/driva" target="_blank">Facebook</a></span>
</div>
<div class="banner fourth twitter">
<span class="title"><a href="#" target="_blank">Twitter</a></span>
</div>
<div class="banner fourth instagram">
<span class="title"><a href="#" target="_blank">Instagram</a></span>
</div>
<div class="banner fourth rss">
<span class="title"><a href="#" target="_blank">RSS</a></span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</header> <main id="content" role="main">
<div class="widget polarisMarketing placement adtech">
<div id="toppbannerContainer">
<div id="toppbanner" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|4250321|0|1744|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="150" data-skiplazyload="true" data-reappear="false" style="width:980px;height:150px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|4250321|0|1744|ADTECH;loc=300;cookie=info;grp=163731638" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|4250321|0|1744|ADTECH;loc=300;cookie=info;grp=163731638" border="0" alt="[Alt-Text]" width="980" height="150" />
</a>
</noscript>
</div>
</div>
<div class="articleWrap" >
<div class="articleBreadcrumb" >
<a href="http://www.driva.no/">frontpage</a> / <a href="http://www.driva.no/meninger/">Meninger</a>
<h1 class="title">
<span class="t100">
Spørsmål vedrørende det ekstraordinære kommunestyremøtet
</span>
</h1>
</div>
<div class="widget polarisRelatedContents all
box" id="stories7737731">
<div class="content">
<figure class="media image full default ">
<img src="http://www.driva.no/_incoming/article13473825.ece/5es4un/ALTERNATES/w980-default/vaagland.jpg" alt="" title=""/>
</figure>
</div>
</div>
<h1 class="title">
<span class="t100">
Spørsmål vedrørende det ekstraordinære kommunestyremøtet
</span>
</h1>
<div class="lead">
Hvorfor velger ordføreren å ikke svare på spørsmål om kommunereformen nå til møtet den 25. januar, som nettopp skal behandle kommunereformen?
</div>
<div class="articleMeta" >
<span class="sectionTitle">Meninger</span>
<div class="articleAuthors" >
</div>
<div class="dateline">
<time class="published" datetime="2017-01-21 09:44"><span class="label">Publisert:</span> 21.01 2017 09:44
</time>
<time class="modified" datetime="2017-01-21 09:44"><span class="label">Sist oppdatert:</span> 21.01 2017 09:44
</time>
</div>
</div>
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
<div class="body">
<p><strong>Oppfølging av spørsmål til ordfører Ola Rognskog i forbindelse med ekstraordinært kommunestyremøte 25. januar 2017.</strong></p><p> </p><p>1: En interpellasjon kan stilles både før og under ethvert møte, også et ekstraordinært kommunestyremøte. Hvorfor velger ordføreren å ikke svare på spørsmål om kommunereformen nå til møtet den 25. januar, som nettopp skal behandle kommunereformen? Dette er i strid med Halsa kommunes regler for behandling av spørsmål: &quot;Dersom man ønsker et skriftlig svar i tillegg, må spørsmålet være skriftlig innlevert til ordføreren/utvalgslederen minst 4 dager forut for møtet.&quot; Interpellasjonen ble innlevert 23. desember. </p><p><a href="http://www.halsa.kommune.no/Handlers/fh.ashx?MId1=4&FilId=1216">http://www.halsa.kommune.no/Handlers/fh.ashx?MId1=4&amp;FilId=1216</a></p><p> </p><p>2: Konsekvensene for Halsa i en sammenslåing har blitt etterlyst helt siden starten av 2016, senest på forrige kommunestyremøte, og dessuten i interpellasjon innlevert sammen med kravet om det ekstraordinære kommunestyremøtet. Hvorfor tar ikke den siste av de tre innstillingene i kommunereformen for seg det kanskje viktigste argumentet mot sammenslåing? Dette er i strid med kommunelovens regler for utreding av en sak: &quot;I medhold til Kommuneloven § 23 nr. 2, skal rådmannen påse at alle saker som legges frem for folkevalgte organer er forsvarlig utredet og at vedtak blir iverksatt.&quot; </p><p> </p><p>3: Når konsekvensene av kommunesammenslåing nok en gang ikke er utredet i innstillingen, og ordføreren velger å holde interpellasjonen som stiller disse spørsmålene utenfor det ekstraordinære kommunestyremøtet, kan jeg ikke se noen annen løsning enn at det må gjennomføres enda en utredning. Mener ordføreren at spørsmålet om hva konsekvensene blir for Halsa som en utkant i Hemne er uviktig? Hvordan kan vi sikre oss at kommunereformen blir forsvarlig utredet denne gangen?</p><p> </p><p>4: På det ekstraordinære kommunestyremøtet om regionreformen var det en ekstern fagperson, Roland Mauset, som gjennomgikk rapportene fra Nordlandsforskning. Det er ikke urimelig at f.eks. rådmannen i Halsa eller i Hemne presenterer Hemnes kommunebudsjett på møtet, og svarer på spørsmål. Aller helst burde det vært kommunerevisoren, siden rådmannen i Hemne ikke nevner driftsunderskuddet i Hemne i sitt brev til Halsa kommune, og underskuddet heller ikke nevnes i innstillingen fra rådmannen i Halsa, enda driftsunderskuddet og den økende lånegjelden er bakgrunnen for det ekstraordinære kommunestyremøtet. Ordføreren ønsker vel også at kommunestyret gjøres kjent med økonomien i Hemne? Hvem mener ordføreren er best egnet til å foreta gjennomgangen?</p><p> </p><p>5: Vil lovlighetskontrollen bli lagt til kommunestyremøtet 25. februar?</p><p> </p><p>6: Det er selvsagt mulig å produsere papirversjoner til egen argumentasjon, men å diskutere tall og tilbakevise økonomiske påstander som dukker opp i løpet av diskusjonen, blir svært vanskelig uten å kunne presentere det på projektor. Det har vi har sett i tidligere kommunestyremøter. Å forby bruk av projektor er urimelig i 2017. Kan det fremmes forslag om å tillate projektor under behandling av forretningsorden?</p><p> </p><p>7: Vil ordføreren legge begrensninger på taletiden? Blir det 3 eller 5 minutter, eller trenger ordføreren lenger tid denne gangen også? Jeg trenger ihvertfall lenger tid, eventuelt mulighet for flere innlegg.</p><p> </p><p>8: Jeg har sendt 6 eposter til ordføreren med spørsmål om kommunereformen, 19.12, 19.12, 20.12, 21.12, 5.1 og 9.1, som jeg heller ikke har fått svar på. Vil disse bli besvart 25. februar?</p><p> </p>
</div>
<div class="widget polarisStoryContent article
articleTags" >
</div>
<div class="widget polarisCode html">
<div class="fb-like" data-send="false" data-width="580" data-show-faces="false" data-font="lucida grande"></div>
</div>
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
<div id="art_5091" class="widget polarisFacebook comments js-require-widget" data-widget="facebook@init">
<div class="fb-comments"
data-href="http://www.driva.no/meninger/article14094203.ece"
data-numposts="10"
data-colorscheme="light"
data-width="480"
data-order-by="false"
data-mobile="false"
></div>
</div>
</div>
<div class="gridUnit span5 textSize5">
<div class="widget polarisCode html">
<div class="fb-like" data-send="false" data-width="580" data-show-faces="false" data-font="lucida grande"></div>
</div>
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="artikkelboardContainer">
<div id="artikkelboard" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|4250312|0|4950|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="480" data-height="400" data-skiplazyload="true" data-reappear="false" style="width:480px;height:400px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|4250312|0|4950|ADTECH;loc=300;cookie=info;grp=628351129" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|4250312|0|4950|ADTECH;loc=300;cookie=info;grp=628351129" border="0" alt="[Alt-Text]" width="480" height="400" />
</a>
</noscript>
</div>
</div>
<div class="factbox" >
</div>
<div class="widget polarisStories default articleNews themeBox">
<div class="header">
<h5>
Siste nyheter
</h5>
</div>
<div class="article news textSize3 ">
<figure class="media image small left ">
<a href="http://www.driva.no/meninger/2017/01/19/%C2%AB-Mange-setter-pris-p%C3%A5-%C3%A5-f%C3%A5-m%C3%B8te-folk-p%C3%A5-en-arena-som-bankens-n%C3%A6ringslivsdag%C2%BB-14085585.ece">
<img src="http://www.driva.no/_incoming/article14085584.ece/tl97vq/ALTERNATES/w180-square/20fea.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
FREDAGSTANKER
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.driva.no/meninger/2017/01/19/%C2%AB-Mange-setter-pris-p%C3%A5-%C3%A5-f%C3%A5-m%C3%B8te-folk-p%C3%A5-en-arena-som-bankens-n%C3%A6ringslivsdag%C2%BB-14085585.ece">
« Mange setter pris på å få møte folk på en arena som bankens næringslivsdag»
</a>
</span>
</h3>
<p class="lead">Surnadal Sparebanks næringslivsdag gjorde de fleste av oss litt klokere.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.driva.no/meninger/2017/01/19/%C2%AB-Mange-setter-pris-p%C3%A5-%C3%A5-f%C3%A5-m%C3%B8te-folk-p%C3%A5-en-arena-som-bankens-n%C3%A6ringslivsdag%C2%BB-14085585.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize3 ">
<figure class="media image small left ">
<a href="http://www.driva.no/meninger/2017/01/13/Hurra-jeg-har-f%C3%A5tt-DAB-radio...-14058552.ece">
<img src="http://www.driva.no/_incoming/article14058551.ece/rqfoqt/ALTERNATES/w180-square/13NYHdab.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Fredagstanker
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.driva.no/meninger/2017/01/13/Hurra-jeg-har-f%C3%A5tt-DAB-radio...-14058552.ece">
Hurra, jeg har fått DAB-radio...
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.driva.no/meninger/2017/01/13/Hurra-jeg-har-f%C3%A5tt-DAB-radio...-14058552.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article external textSize3 ">
<figure class="media image small left ">
<a href="http://ingadalsegg.com/juletrelisensen-inndratt-pa-livstid/">
<img src="http://www.driva.no/_incoming/article14025253.ece/5uc3d5/ALTERNATES/w180-square/juletre.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://ingadalsegg.com/juletrelisensen-inndratt-pa-livstid/">
Juletrelisensen min er inndratt på livstid...
</a>
</span>
</h3>
<p class="lead">Det som er igjen etter å ha kappet av en tredjedel av treet er vitterlig patetisk, pjuskete, skakkt og skeivt. Når juletrefoten skulle på oppdaget vi at dette som allerede er en sorgens dag i mine øyne fremdeles kan bli verre. </p>
<p class="storyLinks">
<a class="readMore" href="http://ingadalsegg.com/juletrelisensen-inndratt-pa-livstid/">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article external textSize3 ">
<figure class="media image small left ">
<a href="http://ingadalsegg.com/tegninger-fra-en-tannlegestol/">
<img src="http://www.driva.no/_incoming/article12938425.ece/nx3msi/ALTERNATES/w180-square/inga.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://ingadalsegg.com/tegninger-fra-en-tannlegestol/">
Tegninger fra en tannlegestol
</a>
</span>
</h3>
<p class="lead">De kommenterte at jeg alltid satt og viftet med tærne i tannlegestolen, det de ikke visste var at jeg liksom tegnet med tærne, da slapp jeg å tenke på hva som egentlig foregikk.</p>
<p class="storyLinks">
<a class="readMore" href="http://ingadalsegg.com/tegninger-fra-en-tannlegestol/">Les mer</a>
</p>
</div>
</div>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="artikkelstripeContainer">
<div id="artikkelstripe" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|6004534|0|170|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="300" data-height="250" data-skiplazyload="true" data-reappear="false" style="width:300px;height:250px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|6004534|0|170|ADTECH;loc=300;cookie=info;grp=628351129" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|6004534|0|170|ADTECH;loc=300;cookie=info;grp=628351129" border="0" alt="[Alt-Text]" width="300" height="250" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFloor"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
</div>
<div class="gridUnit span5 textSize5">
</div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFlow"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.driva.no/nyheter/2017/01/20/Veg-under-vatn-14091224.ece">
<img src="http://www.driva.no/_incoming/article14091085.ece/okydl/ALTERNATES/w180-default/vann6.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.driva.no/nyheter/2017/01/20/Veg-under-vatn-14091224.ece">
Veg under vatn
</a>
</span>
</h3>
<p class="lead">NVE sender ut flomvarsel.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.driva.no/nyheter/2017/01/20/Veg-under-vatn-14091224.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default svart padded10 storyTheme ">
<figure class="media image full top ">
<a href="http://www.driva.no/nyheter/2017/01/20/Molo-sank-i-sj%C3%B8en-14089247.ece">
<img src="http://www.driva.no/_incoming/article14089243.ece/hyugn8/ALTERNATES/w180-default/jor2.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.driva.no/nyheter/2017/01/20/Molo-sank-i-sj%C3%B8en-14089247.ece">
Molo sank i sjøen
</a>
</span>
</h3>
<p class="lead">Store deler av moloen har forsvunnet. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.driva.no/nyheter/2017/01/20/Molo-sank-i-sj%C3%B8en-14089247.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.driva.no/nyheter/2017/01/20/%C3%98vre-Sunndal-ut-av-forvaltningsomr%C3%A5det-for-jerv-14088959.ece">
<img src="http://www.driva.no/_incoming/article13632058.ece/lc49uk/ALTERNATES/w180-default/sve.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.driva.no/nyheter/2017/01/20/%C3%98vre-Sunndal-ut-av-forvaltningsomr%C3%A5det-for-jerv-14088959.ece">
Øvre Sunndal ut av forvaltningsområdet for jerv?
</a>
</span>
</h3>
<p class="lead">- Føler meg rimelig sikker, seier Frank Sve i Rovviltnemnda. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.driva.no/nyheter/2017/01/20/%C3%98vre-Sunndal-ut-av-forvaltningsomr%C3%A5det-for-jerv-14088959.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.driva.no/nyheter/2017/01/20/Vansker-p%C3%A5-vegene-14088313.ece">
<img src="http://www.driva.no/_incoming/article4845369.ece/mne8ew/ALTERNATES/w180-default/Hoelsandvegen.1jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.driva.no/nyheter/2017/01/20/Vansker-p%C3%A5-vegene-14088313.ece">
Vansker på vegene
</a>
</span>
</h3>
<p class="lead">Flere stengte veger fredag morgen.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.driva.no/nyheter/2017/01/20/Vansker-p%C3%A5-vegene-14088313.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.driva.no/nyheter/2017/01/19/Med-mobil-p%C3%A5-%C3%A5stedet-14085313.ece">
<img src="http://www.driva.no/_incoming/article14085311.ece/fpmrwe/ALTERNATES/w180-default/20NYHDSC_0966%20copy.jpg" alt="" title="Smarttelefoner: Alle ved Sunndal lensmannskontor er nå kurset i «Politiarbeid på stedet». Fra venstre politibetjent Øystein Thorsen, lensmann Hallvard Vermøy, politiførstebetjent Esben Bakk og politibetjent Jan Oddbjørn Johnsen" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Politiet tar i bruk ny teknologi: </h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.driva.no/nyheter/2017/01/19/Med-mobil-p%C3%A5-%C3%A5stedet-14085313.ece">
Med mobil på åstedet
</a>
</span>
</h3>
<p class="lead">Politiet skal jobbe bedre og mer effektivt, og tar i bruk ny teknologi som smarttelefoner og nettbrett. Gevinsten er stor. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.driva.no/nyheter/2017/01/19/Med-mobil-p%C3%A5-%C3%A5stedet-14085313.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.driva.no/nyheter/2017/01/20/Ser-nytten-i-%C3%A5-samarbeide-14088587.ece">
<img src="http://www.driva.no/_incoming/article11221731.ece/uk5bmr/ALTERNATES/w180-default/ladyJ.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.driva.no/nyheter/2017/01/20/Ser-nytten-i-%C3%A5-samarbeide-14088587.ece">
Ser nytten i å samarbeide
</a>
</span>
</h3>
<p class="lead">Fire spel i Møre og Romsdal samles til arbeidsseminar med fokus på utveksling og samarbeid. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.driva.no/nyheter/2017/01/20/Ser-nytten-i-%C3%A5-samarbeide-14088587.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.driva.no/abonnent/2017/01/19/%E2%80%93-Fjellturane-har-alltid-vore-viktige-for-meg-14085127.ece">
<img src="http://www.driva.no/_incoming/article14085126.ece/dz1uy6/ALTERNATES/w180-default/20FEASkjorta%20ski%2020%20bm%C3%B8-re.jpg" alt="" title="SKjortA: – Skjorta med utsikt mot Nordmørsskaret. – Ein av dei absolutte favoritturane mine, seier Bjørn Magne Øverås." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.driva.no/abonnent/2017/01/19/%E2%80%93-Fjellturane-har-alltid-vore-viktige-for-meg-14085127.ece">
– Fjellturane har alltid vore viktige for meg </a>
</span>
</h3>
<p class="lead">Tidlegare i veka vart han heidra som «Årets turvenn» i regi av Stikk Ut. Bjørn Magne Øverås trivst med natur rundt seg.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.driva.no/abonnent/2017/01/19/%E2%80%93-Fjellturane-har-alltid-vore-viktige-for-meg-14085127.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.driva.no/abonnent/2017/01/19/Til-Berlin-med-gourmetflatbr%C3%B8d-14085156.ece">
<img src="http://www.driva.no/_incoming/article14085154.ece/942kzk/ALTERNATES/w180-default/23feamosb%C3%B8en2.jpg" alt="" title="Flatbrød til folket: Anders Øverås og Åse Torvik gleder seg til å oppleve Internationale Grüne Woche i Berlin de kommende dagene." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Mosbøen Gård deltar på Internationale Grüne Woche </h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.driva.no/abonnent/2017/01/19/Til-Berlin-med-gourmetflatbr%C3%B8d-14085156.ece">
Til Berlin med gourmetflatbrød
</a>
</span>
</h3>
<p class="lead">Potetlefser og flatbrød med rosmarin, ramsløk og karve. Torsdag satte Åse Torvik og Anders Øverås fra Mosbøen gård kursen mot Berlin og en av verdens største matmesser – spente på hva de har i vente. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.driva.no/abonnent/2017/01/19/Til-Berlin-med-gourmetflatbr%C3%B8d-14085156.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.driva.no/nyheter/2017/01/19/Meiner-Stortinget-m%C3%A5-gripe-inn-14085157.ece">
<img src="http://www.driva.no/_incoming/article14085745.ece/h6ln13/ALTERNATES/w180-default/Jenny%20klinge%203.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.driva.no/nyheter/2017/01/19/Meiner-Stortinget-m%C3%A5-gripe-inn-14085157.ece">
Meiner Stortinget må gripe inn
</a>
</span>
</h3>
<p class="lead">Justispolitisk talskvinne for Senterpartiet, Jenny Klinge, seier ho er lei av å sjå på korleis Politidirektoratet overser føringane som stortingsfleirtalet la for politireforma.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.driva.no/nyheter/2017/01/19/Meiner-Stortinget-m%C3%A5-gripe-inn-14085157.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.driva.no/nyheter/2017/01/19/P%C3%A5meldt-til-UKM-14084634.ece">
<img src="http://www.driva.no/_incoming/article14084646.ece/bt7s7/ALTERNATES/w180-default/logo%20copy.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.driva.no/nyheter/2017/01/19/P%C3%A5meldt-til-UKM-14084634.ece">
Påmeldt til UKM?
</a>
</span>
</h3>
<p class="lead">Fristen går ut fredag!</p>
<p class="storyLinks">
<a class="readMore" href="http://www.driva.no/nyheter/2017/01/19/P%C3%A5meldt-til-UKM-14084634.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</main>
<footer id="footer" role="contentinfo">
<div class="js-require-widget" data-plugin="polaris.snippets@addTipButtonAppleClickEffect" data-selector=".banner.tip a">
</div>
<script src="//platform.fanbooster.com/js/our/fanboosterIframe.js"></script>
<div class="footerCenter" >
<div class="footerInfo footerBlock" >
<h3 class="logo"><a title="Driva" href="http://www.driva.no/">Driva</a></h3>
<p>
<span class="role">Ansv. redaktør</span>
<a href="mailto:Sigmund.Tjelle@driva.no">Sigmund Tjelle</a>
</p>
<p>
<span class="role">Internettansvarlig</span>
<a href="mailto:Ingrid.Ellevset@driva.no">Ingrid Ellevset</a>
</p>
</div>
<div class="footerContact footerBlock" >
<div class="tipButton"><a rel="#tipsoss"><span>Tips oss</span>71 68 97 40 </a></div>
<p>
<span class="role">SMS/MMS</span>
DRIVATIPS til 2097
</p>
<p>
<span class="role">E-post</span>
<a href="mailto:redaksjon@driva.no">redaksjon@driva.no</a>
</p>
<p>
<span class="role">Kundesenter</span>
71 68 97 40
</p>
<p>
<span class="role">Besøksadresse</span>
Amfi Sunndal, 6600 Sunndalsøra og Næringshagen, 6650 Surnadal
</p>
</div>
<div class="footerChannels footerBlock last" >
<a href="http://www.driva.no/kundesenter" class="kundesenter">Kundesenter</a>
<ul class="channels">
<li class="email"><a href="mailto:abonnement@driva.no"><span class="icon">E-post</span>abonnement@driva.no</a></li>
<li class="facebook"><a href="http://www.facebook.com/pages/Driva/103054386398829"><span class="icon">Facebook</span>facebook.com/driva</a></li>
<li class="rss"><a href="http://www.driva.no/?widgetName=polarisFeeds&widgetId=6485383&getXmlFeed=true"><span class="icon">RSS</span>Abonner på RSS-nyheter</a></li>
</ul>
</div>
<div class="disclaimer" >
<p>Driva er en del av Polaris Media Nordvestlandet.<br />
Driva arbeider etter Vær Varsom-plakatens regler for god presseskikk. Driva har ikke ansvar for innhold på eksterne nettsider som det lenkes til.<br />
<a href="http://polarismedia.no/datapolicy">Informasjon om bruk av «cookies» og personvernpolicy.</a><br>
Alt innhold er opphavsrettslig beskyttet 2012 © Driva </p>
</div>
</div>
<div class="hidden" >
<div class="widget polarisCode html">
<script type="text/javascript">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</script>
</div>
</div>
</footer>
</div>
</div>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "polaris",
"cp": "polaris/driva/forsiden",
"url": "http://www.driva.no/meninger/2017/01/21/Sp%C3%B8rsm%C3%A5l-vedr%C3%B8rende-det-ekstraordin%C3%A6re-kommunestyrem%C3%B8tet-14094203.ece"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/driva/forsiden+url=http://www.driva.no/meninger/2017/01/21/Sp%C3%B8rsm%C3%A5l-vedr%C3%B8rende-det-ekstraordin%C3%A6re-kommunestyrem%C3%B8tet-14094203.ece;;;" />
</noscript>
<!-- End TNS -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222333337740618897']);
cX.callQueue.push(['setSiteId', '9222333337741353882']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 10));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
// Read the segment ids from DMP
if(!readCookie('lcx_segments')) {
cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: '5ce57802d5e901e43c53bb8b12ed950d2a8e9b2e', callback: function(segments){setCxTargeting(segments)}}]); };
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- End cXense -->
<!-- Start GA -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-18094936-1']);
_gaq.push(['_setDomainName', '.driva.no']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- End GA -->
<script>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</script>
</body>
</html>
