<!DOCTYPE html>
<html class="art clean section_meninger theme_front device_classic" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="system" content="PolarisWeb,2.0,art"/> <meta name="publication" content="driva"/>
<title>Mange kampar å kjempe -driva.no - lokale nyheter, sport og kultur</title>
<meta name="description" content="&#034;Vi forbrukarar er underlege slik. Vi betaler gjerne mellom femti og seksti kroner for ei flaske øl frå eit mikrobryggeri, men reagerer kraftig dersom mjølkeprisen blir nokre øre høgare&#034;" />
<meta name="keywords" content="nyheter,sport,kultur,nord-møre" />
<meta name="robots" content="all,index" />
<link rel="dns-prefetch" href="http://static.polarismedia.no"/>
<link rel="dns-prefetch" href="http://adserver.adtech.de"/>
<link rel="dns-prefetch" href="http://track.adform.net"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/reset.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/grid980.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/global.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/group/polarisBundle/css/polarisBundle.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/driva/css/driva.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/widget.polaris.jobClassifieds.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/driva/css/shame.driva.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/driva/css/custom.driva.css"/>
<link href="http://static.polarismedia.no/skins/prod/publication/driva/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="http://static.polarismedia.no/skins/prod/publication/driva/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="http://static.polarismedia.no/skins/prod/publication/driva/gfx/favicon.png" />
<link rel="apple-touch-icon" href="http://static.polarismedia.no/skins/prod/publication/driva/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="http://static.polarismedia.no/skins/prod/publication/driva/gfx/msfavicon.png"/>
<meta name="msapplication-TileColor" content="#e00024"/>
<meta property="fb:app_id" content="101783706528672"/>
<meta property="og:image" content="http://www.driva.no/_incoming/article14164864.ece/y7epte/ALTERNATES/w980-default/03FEAbondebrann.jpg"/> <meta property="og:locale" content="nb_NO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Mange kampar å kjempe"/>
<meta property="og:url" content="http://www.driva.no/meninger/2017/02/03/Mange-kampar-%C3%A5-kjempe-14164865.ece"/>
<meta property="og:site_name" content="driva.no"/>
<meta property="article:published_time" content="2017-02-03T15:50:20+01:00"/>
<meta property="article:modified_time" content="2017-02-03T16:01:56+01:00"/>
<link rel="pingback" href="http://www.driva.no/xmlrpc"/>
<meta name="cXenseParse:title" content="Mange kampar å kjempe"/>
<meta name="cXenseParse:recs:articleid" content="14164865"/>
<meta name="cXenseParse:recs:recommendable" content="true"/>
<meta name="cXenseParse:recs:recommending" content="true"/>
<meta name="cXenseParse:driva-access" content="free"/>
<meta name="cXenseParse:driva-importance" content="0"/>
<!--[if lt IE 9]>
<script src="http://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'http://static.polarismedia.no/resources/min-js/',
publicationUrl: 'http://www.driva.no/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'article',
contentType: 'news',
pubId: 202, secId: 5091, artId: 14164865
,topPosLeft: 'wallpaper_venstre'
,topPosCenter: 'toppbanner'
,topPosRight: 'skyskraper_1'
,bannerDivRight: 'adRight'
,bannerDivLeft: 'adLeft'
,useSegments: true
,stickyPosRight: 'sticky_skyskraper'
};
</script>
<script src="http://static.polarismedia.no/resources/min-js/polaris.header.gardr.js?1"></script>
<script type="text/javascript" src="http://static.polarismedia.no/skins/prod/global/js/pluss/polarisPluss.header.js"></script>
<link rel="alternate" title="driva RSS" href="http://www.driva.no/meninger/?widgetName=polarisFeeds&amp;widgetId=6485505&amp;getXmlFeed=true" type="application/rss+xml" />
<link rel="alternate" title="driva ATOM" href="http://www.driva.no/meninger/?widgetName=polarisFeeds&amp;widgetId=6485497&amp;getXmlFeed=true" type="application/atom+xml" />
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=5091&pubId=202&cat=news&meta=classic&objId=14164865&type=article&title=Mange+kampar+%c3%a5+kjempe&url=http%3a%2f%2fwww.driva.no%2fmeninger%2f2017%2f02%2f03%2fMange-kampar-%25C3%25A5-kjempe-14164865.ece&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=5091&amp;pubId=202&amp;cat=news&amp;meta=classic&amp;objId=14164865&amp;type=article&amp;title=Mange+kampar+%c3%a5+kjempe&amp;url=http%3a%2f%2fwww.driva.no%2fmeninger%2f2017%2f02%2f03%2fMange-kampar-%25C3%25A5-kjempe-14164865.ece" alt="" width="1" height="1" />
</noscript>
<div id="fb-root" data-app-id="101783706528672"></div>
<div id="viewport">
<div id="outer">
<div class="overlay" id="tipsoss">
<h3>Tips oss</h3>
<p><strong>Tips oss på 71 68 97 40</strong></p>
<ul>
<li>Ring 71 68 97 40</li>
<li>Send e-post til redaksjon@driva.no</li>
<li>Send <strong>SMS</strong> eller <strong>MMS</strong> med bilder til <strong>2097</strong>, kodeord <strong>DRIVATIPS</strong></li>
</ul>
</div>
<div class="outerAdRight" id="adRight">
<div class="widget polarisMarketing placement adtech">
<div id="skyskraper_1Container">
<div id="skyskraper_1" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|4250326|0|339|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="500" data-skiplazyload="true" data-reappear="false" style="width:180px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|4250326|0|339|ADTECH;loc=300;cookie=info;grp=135523348" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|4250326|0|339|ADTECH;loc=300;cookie=info;grp=135523348" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
<div id="allwaysSticky" class="widget polarisMarketing placement adtech">
<div id="sticky_skyskraperContainer">
<div id="sticky_skyskraper" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|4250347|0|339|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="500" data-skiplazyload="true" data-reappear="false" style="width:180px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|4250347|0|339|ADTECH;loc=300;cookie=info;grp=135523348" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|4250347|0|339|ADTECH;loc=300;cookie=info;grp=135523348" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div id="page" class="x980 art span10 textSize10">
<header id="header" role="banner">
<div class="superbar" >
<div class="latestNews" >
<div class="widget polarisStories default coreStories">
<h5 class="smallHeader date">fredag 03.02 2017</h5>
<div class="article news ">
<span class="time">15:50</span>
<div class="inner ">
<div class="text">
<h4 class="kicker">
FREDAGSTANKAR
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.driva.no/meninger/2017/02/03/Mange-kampar-%C3%A5-kjempe-14164865.ece">
Mange kampar å kjempe
</a>
</span>
</h3>
<p class="storyLinks">
</p>
</div>
</div>
</div>
</div>
</div>
<div class="content" >
<div class="widget polarisCode html">
<P ALIGN="right">
<a href="http://driva.alda.no/leseavis?aviskode=DR">
<img border="0" alt="Les eavisa" src="http://kunde.r-b.no/e-avis/drleseavisa2.png" height="100%">
</a>
<a href="http://driva.alda.no/bliabonnent?&aviskode=DR">
<img border="0" alt="Bestill abonnement" src="http://kunde.r-b.no/e-avis/drbestillabonnement.png" height="100%">
</a>
<!--<a href="/kundeservice/2015/11/19/Julegaveabonnement-julegaven-som-varer-11830229.ece">
<img border="0" alt="Høsttilbud" src="http://kunde.r-b.no/e-avis/julegave.png" height="100%">
</a>-->
</p>
</div>
</div>
</div>
<div class="spacebar" >
<div class="branding" >
<h2><a href="http://www.driva.no/" class="logo"><span>Driva - driva.no</span></a></h2>
</div>
<div class="navPluss" >
<div class="button buttonPlussSection" >
<a href="http://www.driva.no/abonnent/"><span>Abonnent</span></a>
</div>
<div class="button buttonSpid" >
<div class="widget polarisSpid">
<div id="spidBtn-loginButton">
<div id="spidBtn-notLoggedState">
<a id="spidBtn-login" class="login">
<span>Logg inn</span>
</a>
</div>
<div id="spidBtn-error" class="hidden">
<a id="spidBtn-reload" class="login">
<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
</a>
</div>
<div id="spidBtn-loggedState" class="hidden">
<a id="spidBtn-loggedIn" class="loggedIn">
<span class="prefix">Hei,</span>
<span id="spidBtn-name" class="name"></span>
</a>
<div id="spidBtn-options" class="options hidden">
<a id="spidBtn-logout" class="logout">Logg ut</a>
<ul>
<li><a class="" href="http://driva.alda.no/minside?aviskode=DR">Min side</a></li>
<li><a class="" href="http://driva.alda.no/endreprofil?aviskode=DR">Min bruker</a></li>
<li><a class="" href="http://driva.no/kundesenter/">Kontakt kundeservice</a></li>
</ul>
</div>
</div>
</div>
<script>
var spidCfg = {
client_id : '5357ab33431c7abc51000007',
timeout: 8000,
refresh_timeout: 60000,
varnish_expiration:172800,
status:true,
pids:301528,
server : 'payment.schibsted.no'
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/spid.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
</div>
</div>
</div>
<div class="navPub" >
<div class="button buttonWeather" >
<div id="yr10932824"
class="widget polarisWeather yr rotate js-require-widget"
data-widget="weather@rotate"
data-active-class="active"
data-previous-class="prev"
data-interval="4000">
<div class="place js-place rotate active">
<div class="location">
Sunndalsøra
</div>
<div class="weatherData">
<h5>i ettermiddag</h5> <div class="icon">
<img src="http://static.polarismedia.no//skins/prod/publication/adressa/gfx/weather/03d.png" alt="Delvis skyet" />
</div>
<div class="temperature warm">6</div>
</div>
<div class="credit">
<a target="_top" href="http://www.yr.no/sted/Norge/Møre_og_Romsdal/Sunndal/Sunndalsøra/" title="Værvarsel fra Yr, levert av NRK og Meteorologisk institutt">Værvarsel fra Yr, levert av NRK og Meteorologisk institutt</a>
</div>
</div>
<div class="place js-place rotate">
<div class="location">
Surnadal
</div>
<div class="weatherData">
<h5>i ettermiddag</h5> <div class="icon">
<img src="http://static.polarismedia.no//skins/prod/publication/adressa/gfx/weather/03d.png" alt="Delvis skyet" />
</div>
<div class="temperature warm">5</div>
</div>
<div class="credit">
<a target="_top" href="http://www.yr.no/sted/Norge/Møre_og_Romsdal/Surnadal/Surnadal/" title="Værvarsel fra Yr, levert av NRK og Meteorologisk institutt">Værvarsel fra Yr, levert av NRK og Meteorologisk institutt</a>
</div>
</div>
<div class="place js-place rotate">
<div class="location">
Eidsvåg
</div>
<div class="weatherData">
<h5>i ettermiddag</h5> <div class="icon">
<img src="http://static.polarismedia.no//skins/prod/publication/adressa/gfx/weather/03d.png" alt="Delvis skyet" />
</div>
<div class="temperature warm">6</div>
</div>
<div class="credit">
<a target="_top" href="http://www.yr.no/sted/Norge/Møre_og_Romsdal/Nesset/Eidsvåg/" title="Værvarsel fra Yr, levert av NRK og Meteorologisk institutt">Værvarsel fra Yr, levert av NRK og Meteorologisk institutt</a>
</div>
</div>
<div class="place js-place rotate">
<div class="location">
Halsanausta
</div>
<div class="weatherData">
<h5>i ettermiddag</h5> <div class="icon">
<img src="http://static.polarismedia.no//skins/prod/publication/adressa/gfx/weather/03n.png" alt="Partly cloudy" />
</div>
<div class="temperature warm">4</div>
</div>
<div class="credit">
<a target="_top" href="http://www.yr.no/place/Norway/Møre_og_Romsdal/Halsa/Halsanausta/" title="Weather forecast from Yr, delivered by the Norwegian Meteorological Institute and the NRK">Weather forecast from Yr, delivered by the Norwegian Meteorological Institute and the NRK</a>
</div>
</div>
<div class="place js-place rotate">
<div class="location">
Rindal
</div>
<div class="weatherData">
<h5>i ettermiddag</h5> <div class="icon">
<img src="http://static.polarismedia.no//skins/prod/publication/adressa/gfx/weather/03d.png" alt="Delvis skyet" />
</div>
<div class="temperature warm">2</div>
</div>
<div class="credit">
<a target="_top" href="http://www.yr.no/sted/Norge/Møre_og_Romsdal/Rindal/Rindal/" title="Værvarsel fra Yr, levert av NRK og Meteorologisk institutt">Værvarsel fra Yr, levert av NRK og Meteorologisk institutt</a>
</div>
</div>
</div>
</div>
<div class="button buttonSearch" >
<button><span></span></button>
<!-- VIEW FORMSIMPLE -->
<div id="form-simple" class="widget polarisSearch form-simple formSimple">
<form id="polaris_search_form" action="/search/">
<label>
<span id="polaris_search_label_text" class="labelText">
Søk
</span>
<input id="polaris_search_box" class="text" type="text" name="q" placeholder="Søk på driva.no"
value=""/>
</label>
<input class="button submit" type="submit" name="submit" value="Søk" />
</form>
</div>
</div>
<div class="button buttonMenu" >
<button><span>Meny</span></button>
<div class="megamenu" >
<div class="primary sections" >
<div class="title" >
<h3 class="menuTitle">Seksjoner</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden">
<a target="_top" href="http://www.driva.no/">
<span>frontpage</span>
</a>
</li>
<li>
<a target="_top" href="http://www.driva.no/abonnent/">
<span>+abonnent</span>
</a>
</li>
<li class="topItem parent">
<a target="_top" href="http://www.driva.no/nyheter/">
<span>Nyheter</span>
</a>
<ul class="level2 submenu1">
<li class="panelTitle">
<a target="_top" href="http://www.driva.no/nyheter/">
<span>Nyheter</span>
</a>
</li>
<li>
<a target="_top" href="http://www.driva.no/nyheter/sunndal/">
<span>Sunndal</span>
</a>
</li>
<li>
<a target="_top" href="http://www.driva.no/nyheter/surnadal/">
<span>Surnadal</span>
</a>
</li>
<li>
<a target="_top" href="http://www.driva.no/nyheter/rindal/">
<span>Rindal</span>
</a>
</li>
<li>
<a target="_top" href="http://www.driva.no/nyheter/nesset/">
<span>Nesset</span>
</a>
</li>
<li>
<a target="_top" href="http://www.driva.no/nyheter/halsa/">
<span>Halsa</span>
</a>
</li>
<li>
<a target="_top" href="http://www.driva.no/nyheter/tingvoll/">
<span>Tingvoll</span>
</a>
</li>
<li>
<a target="_top" href="http://www.driva.no/nyheter/Region/">
<span>Region</span>
</a>
</li>
</ul></li>
<li class="topItem">
<a target="_top" href="http://www.driva.no/sport/">
<span>Sport</span>
</a>
</li>
<li>
<a target="_top" href="http://tipping.driva.no">
<span>Tipping</span>
</a>
</li>
<li class="current">
<a target="_top" href="http://www.driva.no/meninger/" class="active">
<span>Meninger</span>
</a>
</li>
<li class="topItem">
<a target="_top" href="http://www.driva.no/kultur/">
<span>Kultur</span>
</a>
</li>
<li>
<a target="_top" href="http://lesernes.driva.no/">
<span>Lesernes Driva</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="secondary customers" >
<div class="title" >
<h3 class="menuTitle">Kundesenter</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.driva.no/" class="active">
<span>frontpage</span>
</a>
</li>
<li>
<a target="_top" href="http://driva.alda.no/?aviskode=DR">
<span>Min Side</span>
</a>
</li>
<li>
<a target="_top" href="http://driva.alda.no/bestill?aviskode=DR">
<span>Bestill abonnement</span>
</a>
</li>
<li>
<a target="_top" href="http://driva.alda.no/familie?4&aviskode=DR">
<span>Del tilgangen</span>
</a>
</li>
<li>
<a target="_top" href="http://driva.alda.no/ferieflytting?aviskode=DR">
<span>Ferieflytt</span>
</a>
</li>
<li>
<a target="_top" href="http://driva.alda.no/sjekklevering?aviskode=DR">
<span>Ikke fått avisa?</span>
</a>
</li>
<li>
<a target="_top" href="http://driva.no/kundeservice">
<span>Kundeservice</span>
</a>
</li>
<li class="parent">
<a target="_top" href="#">
<span>Kundefordeler</span>
</a>
<ul class="level2 submenu1">
<li>
<a target="_top" href="http://www.driva.no/kundeservice/2016/05/12/Bli-med-Driva-p%C3%A5-kamp-i-Molde-eller-Trondheim-12728963.ece">
<span>Bli med på kamp</span>
</a>
</li>
<li>
<a target="_top" href="http://www.driva.no/kundeservice/2016/05/09/Vinn-billetter-til-Kleivakvelden-under-Vårsøghelga-12707972.ece">
<span>Vinn billetter</span>
</a>
</li>
</ul></li>
<li>
<a target="_top" href="http://www.driva.no/kundeservice/bedriftsmarked/">
<span>Bedriftsmarked</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="tertiary buttonBonanza" >
<div class="title" >
<h3 class="menuTitle">Snarveier</h3>
</div>
<div class="content" >
<div class="row" >
<div class="banner whole drivaPluss">
<span class="title"><a href="http://www.driva.no/abonnent/">Driva +abonnent</a></span>
<span class="text">Det beste innholdet fra Driva. Alltid tilgjengelig på alle plattformer.</span>
</div>
</div>
<div class="row" >
<div class="banner half ePaper">
<span class="title"><a href="http://driva.alda.no/leseavis?aviskode=DR">Les eAvis</a></span>
</div>
<div class="banner half tip">
<span class="title"><a href="#">Tips oss</a></span>
<span class="text">71 68 97 40</span>
<a href="mailto:redaksjon@driva.no"><span class="text">redaksjon@driva.no</span></a>
</div>
</div>
<div class="row" >
<div class="banner half annonsetorget">
<span class="title"><a href="http://annonsetorget.driva.no/">Annonsetorget</a></span>
</div>
<div class="banner half obituary">
<span class="title"><a href="http://www.driva.no/pluss/article11520127.ece">Dødsannonser</a></span>
</div>
</div>
<div class="row" >
<div class="banner fourth facebook">
<span class="title"><a href="http://facebook.com/driva" target="_blank">Facebook</a></span>
</div>
<div class="banner fourth twitter">
<span class="title"><a href="#" target="_blank">Twitter</a></span>
</div>
<div class="banner fourth instagram">
<span class="title"><a href="#" target="_blank">Instagram</a></span>
</div>
<div class="banner fourth rss">
<span class="title"><a href="#" target="_blank">RSS</a></span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</header> <main id="content" role="main">
<div class="widget polarisMarketing placement adtech">
<div id="toppbannerContainer">
<div id="toppbanner" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|4250321|0|1744|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="150" data-skiplazyload="true" data-reappear="false" style="width:980px;height:150px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|4250321|0|1744|ADTECH;loc=300;cookie=info;grp=135523348" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|4250321|0|1744|ADTECH;loc=300;cookie=info;grp=135523348" border="0" alt="[Alt-Text]" width="980" height="150" />
</a>
</noscript>
</div>
</div>
<div class="articleWrap" >
<div class="articleBreadcrumb" >
<a href="http://www.driva.no/">frontpage</a> / <a href="http://www.driva.no/meninger/">Meninger</a>
<h1 class="title">
<span class="t100">
Mange kampar å kjempe
</span>
</h1>
</div>
<div class="widget polarisRelatedContents all
box" id="stories7737731">
<div class="content">
<figure class="media image full default ">
<img src="http://www.driva.no/_incoming/article14164864.ece/y7epte/ALTERNATES/w980-default/03FEAbondebrann.jpg" alt="Bålaksjon: Tysdag vart det tent 25 bål i Møre og Romsdal som protest mot regjeringas jordbruksmelding. Her frå aksjonen i Surnadal. Sjå sak på siste side i dagens avis.
(Foto: Magne Lillegård)" title="Bålaksjon: Tysdag vart det tent 25 bål i Møre og Romsdal som protest mot regjeringas jordbruksmelding. Her frå aksjonen i Surnadal. Sjå sak på siste side i dagens avis.
(Foto: Magne Lillegård)"/>
<p class="caption">
Bålaksjon: Tysdag vart det tent 25 bål i Møre og Romsdal som protest mot regjeringas jordbruksmelding. Her frå aksjonen i Surnadal. Sjå sak på siste side i dagens avis.
<span class="photographer">Foto: Magne Lillegård</span>
</p>
</figure>
</div>
</div>
<h3 class="kicker">FREDAGSTANKAR</h3>
<h1 class="title">
<span class="t100">
Mange kampar å kjempe
</span>
</h1>
<div class="lead">
"Vi forbrukarar er underlege slik. Vi betaler gjerne mellom femti og seksti kroner for ei flaske øl frå eit mikrobryggeri, men reagerer kraftig dersom mjølkeprisen blir nokre øre høgare"
</div>
<div class="articleMeta" >
<span class="sectionTitle">Meninger</span>
<div class="articleAuthors" >
</div>
<div class="dateline">
<time class="published" datetime="2017-02-03 03:50"><span class="label">Publisert:</span> 03.02 2017 15:50
</time>
<time class="modified" datetime="2017-02-03 04:01"><span class="label">Sist oppdatert:</span> 03.02 2017 16:01
</time>
</div>
</div>
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
<div class="body">
<p>Rema vil ha kontroll med ølbrygginga sjøl. Kan det bli slik at matvarekjedene med tid og stunder også vil knytte til seg eigne mjølkeprodusentar, meieri og slakteri?</p><p><strong>Det var Adresseavisen som onsdag</strong> hadde ei stor sak på at Rema kastar ut lokale bryggeri og startar ølbryggeri sjøl. No skal matvarekjeda selge «handverksøl» frå 19 sjølvstendige mikrobryggeri. Målet er sjølvsagt å tene pengar på dette.</p><p>Det er sjeldan våpenkvile i krigen om matvarekundane. Kjedene fører ein vedvarande kamp for å kunne tilby dei rimelegaste prisane. Eg veit ikkje om ølet blir billegare frå småbryggeria, men vi forbrukarar er underlege slik. Vi betaler gjerne mellom femti og seksti kroner for ei flaske øl frå eit mikrobryggeri, men reagerer kraftig dersom mjølkeprisen blir nokre øre høgare.</p><p><strong>Tysdag kveld lyste bondebål </strong>over heile landet opp i ettermiddagsskyminga. Bøndene tente bål med varsel om fare. Det er den norske landbruksmodellen som er i fare. Ein modell som inneber at vi skal ha landbruk over heile landet. Det kan bli problematisk å halde fast ved dersom regjeringa vinn fram med ein politikk som er skissert i jordbruksmeldinga. Der ser ein konturane av eit landbruk i sterk endring med sentralisering og fattigare bygder.</p><p><strong>Det har vore umuleg</strong> å ikkje legge merke til at det har skjedd ei klar dreining i landbrukspolitikken etter vel tre år med landbruksminister frå Framstegspartiet. Det er blitt færre og større bruk i enda større fart enn før. Mange er misnøgde, men det er heller ikkje vanskeleg å finne bønder som satsar millionar på nye fjøs for slik å skaffe seg sin eigen arbeidsplass. I fredagens avis har Driva besøkt Steinar Røv i Surnadal. Han satsar over sju millionar kroner i nytt fjøs, og gjev uttrykk for at det ikkje er noko som tilseier at dagens landbrukspolitikk er dårleg. Det er flott at det finst unge folk med pågangsmot i landbruket. Eg håper verken Røv eller andre som har satsa stort, blir skuffa. Men vi treng også dei små og mellomstore bruka!</p><p><strong>Ein av dei viktigaste stabbesteinan</strong>e i den norske landbruksmodellen er mottaksplikta for kjøtt og mjølk. Den blir det veldig viktig å slå ring rundt framover. Det kan bli ein kamp landbruket må førebu seg på å ta. Ei anna utfordring som jordbruksoppgjeret kan gjere lite med, er klimaendingane. Mildare vêr med kraftigare regnbyer kan bli utfordrande å takle.</p><p>Tilbake til innleiinga; eg håper vi unngår ei framtid der matvarekjedene sjøl etablerer meieri og der dei berre tek i mot mjølk frå der det er lønnsamt å hente den.</p><p><strong>God helg!</strong></p>
</div>
<div class="widget polarisStoryContent article
articleTags" >
</div>
<div class="widget polarisCode html">
<div class="fb-like" data-send="false" data-width="580" data-show-faces="false" data-font="lucida grande"></div>
</div>
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<!--<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>-->
<!-- AddThis Button END -->
</div>
</div>
<div class="widget polarisCode html cxdmp_inview" id="cx_meraalese">
<script type="text/javascript">
var cxenseWidgetId_article_context = '892a800cfdd2e1cb2dd68a3ae5cff95fc7639b9b';
</script>
<script type="text/javascript">
var targetElementId_article_context = 'targetElement_article_context';
</script>
<script type="text/javascript">
var templateElementId_article_context = 'templateElement_article_context';
</script>
<div xmlns:tmp="javascript:">
<div class="recommendedArticles">
<div class="cxenseRecsHeader">
<h5 class="headlineRecs">Mer å lese på Driva:</h5>
</div>
<div id="targetElement_article_context" class="cxenseRecs"></div>
</div>
<div id="templateElement_article_context" class="template hidden">
<!--%
var items = data.response.items;
for (var i = 0; i < items.length; i++) {
var item = items[i];
var prefix_plus = "Nytt fra Pluss:";
var categoryClass = "";
var prefix = "Mer å lese:";
if(item.category0 == "tv") {
categoryClass = "tv";
} else if(item.category0 == "pluss") {
prefix = prefix_plus;
categoryClass = "payed pluss";
}
// change what image-size to be used, by altering the url for dominantimage
var format = "w280-default";
if (item.dominantimage.indexOf('vertical.snd.no') > -1) {
format = "w280c169";
}
var imgurl = item.dominantimage.replace(new RegExp("/(ALTERNATES|BINARY)/[^/]+","i"), "/ALTERNATES/" + format);
%-->
<div class="article news {{categoryClass}}">
<div class="media image full top">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">
<img src="{{imgurl}}">
</a>
</div>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">{{item.title}}</a>
</span>
</h3>
</div>
</div>
</div><!-- .article -->
<!--% } %-->
</div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['invoke', function() {
cX.insertWidget({widgetId: cxenseWidgetId_article_context, templateElementId:templateElementId_article_context, targetElementId:targetElementId_article_context});
}]);
</script>
</div>
</div>
</div>
<div class="gridUnit span5 textSize5">
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="artikkelboardContainer">
<div id="artikkelboard" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|4250312|0|4950|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="480" data-height="400" data-skiplazyload="true" data-reappear="false" style="width:480px;height:400px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|4250312|0|4950|ADTECH;loc=300;cookie=info;grp=135523348" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|4250312|0|4950|ADTECH;loc=300;cookie=info;grp=135523348" border="0" alt="[Alt-Text]" width="480" height="400" />
</a>
</noscript>
</div>
</div>
<div class="factbox" >
</div>
<div class="widget polarisStories default articleNews themeBox">
<div class="header">
<h5>
Siste nyheter
</h5>
</div>
<div class="article news textSize3 ">
<figure class="media image small left ">
<a href="http://www.driva.no/meninger/2017/02/01/Konsekvensutredning-i-Nesset-f%C3%B8rst-14146780.ece">
<img src="http://www.driva.no/_incoming/article14146794.ece/gdih0y/ALTERNATES/w180-square/brevik.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
LESERBREV
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.driva.no/meninger/2017/02/01/Konsekvensutredning-i-Nesset-f%C3%B8rst-14146780.ece">
Konsekvensutredning i Nesset først!
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.driva.no/meninger/2017/02/01/Konsekvensutredning-i-Nesset-f%C3%B8rst-14146780.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize3 ">
<figure class="media image small left ">
<a href="http://www.driva.no/meninger/2017/01/31/Nordm%C3%B8res-skjebnetime-14144671.ece">
<img src="http://www.driva.no/_incoming/article14144677.ece/78g5wj/ALTERNATES/w180-square/dordi.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.driva.no/meninger/2017/01/31/Nordm%C3%B8res-skjebnetime-14144671.ece">
Nordmøres skjebnetime
</a>
</span>
</h3>
<p class="lead">"Nordmøringene er noen store sutrepaver. De sutrer og sutrer og får ikke gjort noe"</p>
<p class="storyLinks">
<a class="readMore" href="http://www.driva.no/meninger/2017/01/31/Nordm%C3%B8res-skjebnetime-14144671.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize3 ">
<figure class="media image small left ">
<a href="http://www.driva.no/meninger/2017/01/28/Forkastelige-skoleplaner-p%C3%A5-%C3%98ye-i-Surnadal-14129712.ece">
<img src="http://www.driva.no/_incoming/article14129727.ece/yx6nay/ALTERNATES/w180-square/dordi.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
LESERBFREV:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.driva.no/meninger/2017/01/28/Forkastelige-skoleplaner-p%C3%A5-%C3%98ye-i-Surnadal-14129712.ece">
Forkastelige skoleplaner på Øye i Surnadal
</a>
</span>
</h3>
<p class="lead">"Som tidligere lærer med lang fartstid ved begge skolene, og også som rektorvikar ved kombiskole i Rindal, vil jeg på det sterkeste fraråde fusjon"</p>
<p class="storyLinks">
<a class="readMore" href="http://www.driva.no/meninger/2017/01/28/Forkastelige-skoleplaner-p%C3%A5-%C3%98ye-i-Surnadal-14129712.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize3 ">
<figure class="media image small left ">
<a href="http://www.driva.no/meninger/2017/01/27/Reformer-skaper-splid-14124168.ece">
<img src="http://www.driva.no/_incoming/article14124167.ece/q2r1kd/ALTERNATES/w180-square/29nyhreform1.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
FREDAGSTANKER
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.driva.no/meninger/2017/01/27/Reformer-skaper-splid-14124168.ece">
Reformer skaper splid
</a>
</span>
</h3>
<p class="lead">"Det blir noen sår å lege også etter reformåret 2017"</p>
<p class="storyLinks">
<a class="readMore" href="http://www.driva.no/meninger/2017/01/27/Reformer-skaper-splid-14124168.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="artikkelstripeContainer">
<div id="artikkelstripe" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|6004534|0|170|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="300" data-height="250" data-skiplazyload="true" data-reappear="false" style="width:300px;height:250px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|6004534|0|170|ADTECH;loc=300;cookie=info;grp=135523348" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|6004534|0|170|ADTECH;loc=300;cookie=info;grp=135523348" border="0" alt="[Alt-Text]" width="300" height="250" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFloor"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
</div>
<div class="gridUnit span5 textSize5">
</div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFlow"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.driva.no/sport/2017/02/03/Langvarig-og-godt-samarbeid-14160303.ece">
<img src="http://www.driva.no/_incoming/article14160301.ece/23tdg7/ALTERNATES/w180-default/03SPOA-Engdahl%20-%20Furu%20-%20Bo.jpg" alt="" title="Støttespiller: Sunndal Sparebank – her representert ved banksjef Jonny Engdahl – har i en årrekke vært hovedsponsor for Sunndal Fotball. I midten styreleder Gunnar Furu og til høyre styremedlem Geir Egil Botten." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Sunndal Fotball presenterte ny sponsoravtale med Sunndal Sparebank:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.driva.no/sport/2017/02/03/Langvarig-og-godt-samarbeid-14160303.ece">
Langvarig og godt samarbeid
</a>
</span>
</h3>
<p class="lead">– Sunndal Sparebank har i en årrekke vært en viktig, lokal støttespiller for oss.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.driva.no/sport/2017/02/03/Langvarig-og-godt-samarbeid-14160303.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.driva.no/nyheter/2017/02/02/Til-sjukehus-etter-kollisjon-14158696.ece">
<img src="http://www.driva.no/_incoming/article14158684.ece/t9h6gc/ALTERNATES/w180-default/rindalylykke.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.driva.no/nyheter/2017/02/02/Til-sjukehus-etter-kollisjon-14158696.ece">
Til sjukehus etter kollisjon
</a>
</span>
</h3>
<p class="lead">Ingen ble alvorlig skadd.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.driva.no/nyheter/2017/02/02/Til-sjukehus-etter-kollisjon-14158696.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.driva.no/nyheter/2017/02/02/Bergmesteren-fra-havet-14157751.ece">
<img src="http://www.driva.no/_incoming/article14157750.ece/ecn9ck/ALTERNATES/w180-default/03FEAharaldssolvik.jpg" alt="" title="deponi: - Vi mener at vi har et godt grunnlag for å si at Raudsand er egnet som deponi for farlig avfall, sier Harald Solvik." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.driva.no/nyheter/2017/02/02/Bergmesteren-fra-havet-14157751.ece">
"Bergmesteren fra havet"
</a>
</span>
</h3>
<p class="lead">Etter livets opp- og nedturer har Harald Storvik lært en viktig ting: - Mange veger fører til målet, men en må aldri miste målet av syne og aldri gi opp.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.driva.no/nyheter/2017/02/02/Bergmesteren-fra-havet-14157751.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.driva.no/nyheter/2017/01/24/Kunst-jazz-%E2%80%93-og-taco-14108070.ece">
<img src="http://www.driva.no/_incoming/article14108067.ece/1i3dhc/ALTERNATES/w180-default/25FEADSC_1025%20copy.jpg" alt="" title="Samarbeider: Sunndal kunstlag, Sunndal jazzklubb og kulturtjenesten/kulturhuset samarbeider om arrangementet "Fredagstaco" i galleriet og foajeen ved kulturhuset lørdag 4. februar. Foran fra venstre Siri Melkild, Siv-Grete Sponås og Berit Megård. Bak fra venstre Lusie Gjersvoll og Reidar Holmefjord." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Gjentar suksessen og samarbeider igjen:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.driva.no/nyheter/2017/01/24/Kunst-jazz-%E2%80%93-og-taco-14108070.ece">
Kunst, jazz – og taco
</a>
</span>
</h3>
<p class="lead">Kreativ, leken jazz og live performance av en kunstner som ikke er redd for å gå nye veger. Det hele servert med fredagstaco til. På en lørdag. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.driva.no/nyheter/2017/01/24/Kunst-jazz-%E2%80%93-og-taco-14108070.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.driva.no/nyheter/2017/02/02/Talg%C3%B8-priset-p%C3%A5-messe-14158194.ece">
<img src="http://www.driva.no/_incoming/article14158187.ece/wpvdz/ALTERNATES/w180-default/talg%C3%B81.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.driva.no/nyheter/2017/02/02/Talg%C3%B8-priset-p%C3%A5-messe-14158194.ece">
Talgø priset på messe
</a>
</span>
</h3>
<p class="lead">Ble kåret til Årets stand. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.driva.no/nyheter/2017/02/02/Talg%C3%B8-priset-p%C3%A5-messe-14158194.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.driva.no/nyheter/2017/02/02/Intimt-forfatterm%C3%B8te-14157753.ece">
<img src="http://www.driva.no/_incoming/article14157752.ece/nenaky/ALTERNATES/w180-default/03FEAOskar.jpg" alt="" title="kommer: Oskar Fiske Pettersen." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.driva.no/nyheter/2017/02/02/Intimt-forfatterm%C3%B8te-14157753.ece">
Intimt forfattermøte
</a>
</span>
</h3>
<p class="lead">Fredag kveld er det klart for et litt annerledes kulturarrangement, når forfatter Oskar Fiske Pettersen holder stuekonsert på Håshjellan. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.driva.no/nyheter/2017/02/02/Intimt-forfatterm%C3%B8te-14157753.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.driva.no/nyheter/2017/02/02/Hydro-aksjen-%C3%B8kt-med-70-prosent-14157643.ece">
<img src="http://www.driva.no/_incoming/article14157641.ece/xk55hk/ALTERNATES/w180-default/26nyhdsc_0010.jpg" alt="" title="Øker: Oppgangen bare det siste året har vært på over 70 prosent." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.driva.no/nyheter/2017/02/02/Hydro-aksjen-%C3%B8kt-med-70-prosent-14157643.ece">
Hydro-aksjen økt med 70 prosent
</a>
</span>
</h3>
<p class="lead">Øker i takt med aluminiumsprisen på børsen. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.driva.no/nyheter/2017/02/02/Hydro-aksjen-%C3%B8kt-med-70-prosent-14157643.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.driva.no/nyheter/2017/02/02/Norges-st%C3%B8rste-s%C3%B8ndagstur-14157561.ece">
<img src="http://www.driva.no/_incoming/article14157473.ece/5oxc2l/ALTERNATES/w180-default/Aosmarka.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.driva.no/nyheter/2017/02/02/Norges-st%C3%B8rste-s%C3%B8ndagstur-14157561.ece">
Norges største søndagstur
</a>
</span>
</h3>
<p class="lead">Søndag 5. februar inviterer Molde og Romsdals Turistforening til Kom deg ut-dagen på Skaret og Osmarka. Det blir gratis buss fra Nesset.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.driva.no/nyheter/2017/02/02/Norges-st%C3%B8rste-s%C3%B8ndagstur-14157561.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.driva.no/nyheter/rindal/2017/02/02/Halvard-kjempet-bra-14157540.ece">
<img src="http://www.driva.no/_incoming/article14157456.ece/1tnbc4/ALTERNATES/w180-default/lofald.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.driva.no/nyheter/rindal/2017/02/02/Halvard-kjempet-bra-14157540.ece">
Halvard kjempet bra
</a>
</span>
</h3>
<p class="lead">Halvard Løfald blei blant de 20 beste i NM.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.driva.no/nyheter/rindal/2017/02/02/Halvard-kjempet-bra-14157540.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.driva.no/nyheter/2017/02/02/%E2%80%93-Prosessen-er-i-gang-14156874.ece">
<img src="http://www.driva.no/_incoming/article14156873.ece/kujgv2/ALTERNATES/w180-default/03NYHfrokost2.jpg" alt="" title="I gang for fullt: Prosessen med å slå sammen Midsund, Molde og Nesset er i gnag for fullt, konstaterer prosjektleder i nye Molde kommune Britt Rakvåg Roald og ordfører i Nesset Rolf Jonas Hurlen, under frokostmøtet torsdag." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Innlegg om kommunesammenslåing på frokostmøte i Nesset
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.driva.no/nyheter/2017/02/02/%E2%80%93-Prosessen-er-i-gang-14156874.ece">
– Prosessen er i gang
</a>
</span>
</h3>
<p class="lead">– Vi er i gang med prosessen å slå sammen Nesset, Molde og Midsund, sa Britt Rakvåg Roald under frokostmøtet i Nesset.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.driva.no/nyheter/2017/02/02/%E2%80%93-Prosessen-er-i-gang-14156874.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</main>
<footer id="footer" role="contentinfo">
<div class="js-require-widget" data-plugin="polaris.snippets@addTipButtonAppleClickEffect" data-selector=".banner.tip a">
</div>
<script src="//platform.fanbooster.com/js/our/fanboosterIframe.js"></script>
<div class="footerCenter" >
<div class="footerInfo footerBlock" >
<h3 class="logo"><a title="Driva" href="http://www.driva.no/">Driva</a></h3>
<p>
<span class="role">Ansv. redaktør</span>
<a href="mailto:Sigmund.Tjelle@driva.no">Sigmund Tjelle</a>
</p>
<p>
<span class="role">Internettansvarlig</span>
<a href="mailto:Ingrid.Ellevset@driva.no">Ingrid Ellevset</a>
</p>
</div>
<div class="footerContact footerBlock" >
<div class="tipButton"><a rel="#tipsoss"><span>Tips oss</span>71 68 97 40 </a></div>
<p>
<span class="role">SMS/MMS</span>
DRIVATIPS til 2097
</p>
<p>
<span class="role">E-post</span>
<a href="mailto:redaksjon@driva.no">redaksjon@driva.no</a>
</p>
<p>
<span class="role">Kundesenter</span>
71 68 97 40
</p>
<p>
<span class="role">Besøksadresse</span>
Amfi Sunndal, 6600 Sunndalsøra og Næringshagen, 6650 Surnadal
</p>
</div>
<div class="footerChannels footerBlock last" >
<a href="http://www.driva.no/kundesenter" class="kundesenter">Kundesenter</a>
<ul class="channels">
<li class="email"><a href="mailto:abonnement@driva.no"><span class="icon">E-post</span>abonnement@driva.no</a></li>
<li class="facebook"><a href="http://www.facebook.com/pages/Driva/103054386398829"><span class="icon">Facebook</span>facebook.com/driva</a></li>
<li class="rss"><a href="http://www.driva.no/?widgetName=polarisFeeds&widgetId=6485383&getXmlFeed=true"><span class="icon">RSS</span>Abonner på RSS-nyheter</a></li>
</ul>
</div>
<div class="disclaimer" >
<p>Driva er en del av Polaris Media Nordvestlandet.<br />
Driva arbeider etter Vær Varsom-plakatens regler for god presseskikk. Driva har ikke ansvar for innhold på eksterne nettsider som det lenkes til.<br />
<a href="http://polarismedia.no/datapolicy">Informasjon om bruk av «cookies» og personvernpolicy.</a><br>
Alt innhold er opphavsrettslig beskyttet 2012 © Driva </p>
</div>
</div>
<div class="hidden" >
<div class="widget polarisCode html">
<script type="text/javascript">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</script>
</div>
</div>
</footer>
</div>
</div>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "polaris",
"cp": "polaris/driva/forsiden",
"url": "http://www.driva.no/meninger/2017/02/03/Mange-kampar-%C3%A5-kjempe-14164865.ece"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/driva/forsiden+url=http://www.driva.no/meninger/2017/02/03/Mange-kampar-%C3%A5-kjempe-14164865.ece;;;" />
</noscript>
<!-- End TNS -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222333337740618897']);
cX.callQueue.push(['setSiteId', '9222333337741353882']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 10));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
// Read the segment ids from DMP
if(!readCookie('lcx_segments')) {
cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: '5ce57802d5e901e43c53bb8b12ed950d2a8e9b2e', callback: function(segments){setCxTargeting(segments)}}]); };
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- End cXense -->
<!-- Start GA -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-18094936-1']);
_gaq.push(['_setDomainName', '.driva.no']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- End GA -->
<script>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</script>
</body>
</html>
