<!DOCTYPE html>
<html class="art clean section_meninger theme_front device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta charset="utf-8"/>
<meta name="system" content="PolarisWeb,2.0,art"/> <meta name="publication" content="driva"/>
<title>- Vi gler oss over fleire abonnentar -driva.no - lokale nyheter, sport og kultur</title>
<meta name="description" content="Som dei aller fleste papiravisene har også Driva mista abonnentar dei seinare åra. Vi gler oss stort over at abonnementskurven igjen er stigande. Vi aukar både digitalt og på papir." />
<meta name="keywords" content="nyheter,sport,kultur,nord-møre" />
<meta name="robots" content="all,index" />
<link rel="dns-prefetch" href="http://static.polarismedia.no"/>
<link rel="dns-prefetch" href="http://adserver.adtech.de"/>
<link rel="dns-prefetch" href="http://track.adform.net"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/reset.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/grid980.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/global.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/group/polarisBundle/css/polarisBundle.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/driva/css/driva.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/widget.polaris.jobClassifieds.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/driva/css/shame.driva.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/driva/css/custom.driva.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/group/polarisBundle/css/appnexus-shame.big.css"/>
<link href="http://static.polarismedia.no/skins/prod/publication/driva/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="http://static.polarismedia.no/skins/prod/publication/driva/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="http://static.polarismedia.no/skins/prod/publication/driva/gfx/favicon.png" />
<link rel="apple-touch-icon" href="http://static.polarismedia.no/skins/prod/publication/driva/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="http://static.polarismedia.no/skins/prod/publication/driva/gfx/msfavicon.png"/>
<meta name="msapplication-TileColor" content="#e00024"/>
<meta property="fb:app_id" content="101783706528672"/>
<meta property="og:image" content="http://www.driva.no/_incoming/article15204219.ece/crypyj/ALTERNATES/w980-default/25NYHdriva1.jpg"/> <meta property="og:locale" content="nb_NO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="- Vi gler oss over fleire abonnentar"/>
<meta property="og:url" content="http://www.driva.no/meninger/2017/08/25/Vi-gler-oss-over-fleire-abonnentar-15204220.ece"/>
<meta property="og:site_name" content="driva.no"/>
<meta property="article:published_time" content="2017-08-25T08:53:18+01:00"/>
<meta property="article:modified_time" content="2017-08-25T08:58:51+01:00"/>
<link rel="pingback" href="http://www.driva.no/xmlrpc"/>
<meta name="cXenseParse:title" content="- Vi gler oss over fleire abonnentar"/>
<meta name="cXenseParse:recs:articleid" content="15204220"/>
<meta name="cXenseParse:recs:recommendable" content="true"/>
<meta name="cXenseParse:recs:recommending" content="true"/>
<meta name="cXenseParse:driva-access" content="free"/>
<meta name="cXenseParse:driva-importance" content="0"/>
<!--[if lt IE 9]>
<script src="http://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'http://static.polarismedia.no/resources/min-js/',
publicationUrl: 'http://www.driva.no/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'article',
contentType: 'news',
pubId: 202, secId: 5091, artId: 15204220
,topPosLeft: 'wallpaper_venstre'
,topPosCenter: 'toppbanner'
,topPosRight: 'skyskraper_1'
,bannerDivRight: 'adRight'
,bannerDivLeft: 'adLeft'
,useSegments: true
,stickyPosRight: 'sticky_skyskraper'
,placementsArrayArt: ['netboard_1','netboard_2','netboard_3','netboard_4','netboard_5']
};
</script>
<script src="http://static.polarismedia.no/resources/min-js/polaris.header.gardr.js?1"></script>
<script type="text/javascript" src="http://static.polarismedia.no/skins/prod/global/js/pluss/polarisPluss.header.js"></script>
<link rel="alternate" title="driva RSS" href="http://www.driva.no/meninger/?widgetName=polarisFeeds&amp;widgetId=6485505&amp;getXmlFeed=true" type="application/rss+xml" />
<link rel="alternate" title="driva ATOM" href="http://www.driva.no/meninger/?widgetName=polarisFeeds&amp;widgetId=6485497&amp;getXmlFeed=true" type="application/atom+xml" />
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=5091&pubId=202&cat=news&meta=classic&objId=15204220&type=article&title=-+Vi+gler+oss+over+fleire+abonnentar&url=%2fmeninger%2f2017%2f08%2f25%2fVi-gler-oss-over-fleire-abonnentar-15204220.ece&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=5091&amp;pubId=202&amp;cat=news&amp;meta=classic&amp;objId=15204220&amp;type=article&amp;title=-+Vi+gler+oss+over+fleire+abonnentar&amp;url=%2fmeninger%2f2017%2f08%2f25%2fVi-gler-oss-over-fleire-abonnentar-15204220.ece" alt="" width="1" height="1" />
</noscript>
<div id="fb-root" data-app-id="101783706528672"></div>
<div id="viewport">
<div id="outer">
<script src="//acdn.adnxs.com/ast/static/0.7.4/ast.js" async defer onload="apntag.l = true"></script>
<script type="text/javascript">
var appNexusActivePlacements = 'skyscraperleft_1,topboard,skyscraperright_1,wallpaper';
var appNexusInvokeContext = 'no-driva-wde-article';
var apntag = apntag || {};
apntag.anq = apntag.anq || [];
apntag.debug = false;
// Size settings for placements.
var isMobile = false;
var appNexusDefaultPlacementSizes = {
"topboard": [[980, 150], [980, 300], [1010, 150], [980, 500], [928, 120], [980, 240], [970, 250]],
"skyscraperleft": [[180, 701]],
"skyscraperright": [[160, 600], [180, 500], [180, 700], [360, 500], [360, 2500]],
"netboard": [[580, 400], [580, 500], [380, 500]], "board": [[300, 250], [320, 250], [320, 400], [250, 250]], "brandboard": [[980, 600], [980, 300], [980, 500]],
"wallpaper": [[2, 2]],
"floater": [[320, 70]],
"contentboard": isMobile ? [[320, 300]] : [[980, 400]],
"contentboard_2": isMobile ? [[320, 400]] : [[980, 600]],
"smartboard": [[300, 250], [320, 250],[250, 250]]
};
// Merge default placement sizes with overrides.
var appNexusPlacementSizes = {};
try {
var appNexusOverridePlacementSizes = JSON.parse('{"topboard":[[980,150],[980,300],[1010,150],[980,500],[980,120],[980,240],[970,250]],"contentboard_2":[[980,600],[1,1]],"netboard":[[580,400],[580,500],[480,400],[1,1]],"skyscraperright":[[160,600],[180,500],[180,700],[360,2500],[300,600]],"smartboard":[[300,250],[320,250],[320,240]],"brandboard":[[980,150],[980,300],[980,500],[980,600]],"stillingsbanner":[[980,150],[980,300]]}');
for(var _obj in appNexusDefaultPlacementSizes) appNexusPlacementSizes[_obj ] = appNexusDefaultPlacementSizes[_obj];
for(var _obj in appNexusOverridePlacementSizes) appNexusPlacementSizes[_obj ] = appNexusOverridePlacementSizes[_obj];
} catch(e) {
pLog('appnexus', 'warn', 'Placement Format Override Failed', e.toString());
appNexusPlacementSizes = appNexusDefaultPlacementSizes;
};
// Set global page options
apntag.anq.push(function () {
apntag.setPageOpts({
member: 3296,
disablePsa: true,
noBidIfUnsold: true,
keywords: {
'aa-sch-country_code':'no',
'aa-sch-publisher': 'no-driva',
'aa-sch-page_type':'article',
'aa-sch-inventory_type':'editorial',
'aa-sch-supply_type': 'web_desktop',
'no-sno-news-section': ''
, 'no-sno-publishergroup' : 'polaris'
}
});
});
// 1st bidding push
apntag.anq.push(function () {
// Define roadblock/companion placements.
var placementsArray = appNexusActivePlacements.split(",");
for (var i = 0; i < placementsArray.length; i++) {
var _placement = placementsArray[i].replace(/^\s*/, "").replace(/\s*$/, "");
var _placementSizeId = _placement;
// Strip _number of placement type. Special exception for contentboard_2
if(_placementSizeId !== 'contentboard_2' && _placementSizeId.indexOf('_') > -1){
_placementSizeId = _placementSizeId.substring(0, _placementSizeId.indexOf('_'));
};
// Common render options
var _renderOptions = {
invCode: "no-driva-wde-article_" + _placement,
sizes: appNexusPlacementSizes[_placementSizeId],
targetId: _placement,
keywords: {
"no-sno-adformat" : _placement
}
}
// Render options for netboard and board placement.
if(_placementSizeId === 'netboard' || _placementSizeId === 'board'){
_renderOptions.rendererOptions = {
"disableCollapse": {
"enabled": true,
"replay": true
}
}
}
apntag.defineTag(_renderOptions);
};
// Run bid.
apntag.loadTags();
});
</script>
<div id="wallpaper" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
<div class="overlay" id="tipsoss">
<h3>Tips oss</h3>
<p><strong>Tips oss på 71 68 97 40</strong></p>
<ul>
<li>Ring 71 68 97 40</li>
<li>Send e-post til redaksjon@driva.no</li>
<li>Send <strong>SMS</strong> eller <strong>MMS</strong> med bilder til <strong>2097</strong>, kodeord <strong>DRIVATIPS</strong></li>
</ul>
</div>
<div class="outerAdRight" id="adRight">
<div id="skyscraperright_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
<div class="outerAdLeft" id="adLeft">
<div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
</div>
<div id="page" class="x980 art span10 textSize10">
<header id="header" role="banner">
<div class="superbar" >
<div class="latestNews" >
<div class="widget polarisStories default coreStories">
<h5 class="smallHeader date">fredag 25.08 2017</h5>
<div class="article news ">
<span class="time">08:53</span>
<div class="inner ">
<div class="text">
<h4 class="kicker">
FREDAGSTANKAR
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.driva.no/meninger/2017/08/25/Vi-gler-oss-over-fleire-abonnentar-15204220.ece">
- Vi gler oss over fleire abonnentar
</a>
</span>
</h3>
<p class="storyLinks">
</p>
</div>
</div>
</div>
</div>
</div>
<div class="content" >
<div class="widget polarisCode html">
<P ALIGN="right">
<a href="http://driva.alda.no/leseavis?aviskode=DR">
<img border="0" alt="Les eavisa" src="http://kunde.r-b.no/e-avis/drleseavisa2.png" height="100%">
</a>
<a href="http://driva.alda.no/bliabonnent?&aviskode=DR">
<img border="0" alt="Bestill abonnement" src="http://kunde.r-b.no/e-avis/drbestillabonnement.png" height="100%">
</a>
<!--<a href="/kundeservice/2015/11/19/Julegaveabonnement-julegaven-som-varer-11830229.ece">
<img border="0" alt="Høsttilbud" src="http://kunde.r-b.no/e-avis/julegave.png" height="100%">
</a>-->
</p>
</div>
</div>
</div>
<div class="spacebar" >
<div class="branding" >
<h2><a href="http://www.driva.no/" class="logo"><span>Driva - driva.no</span></a></h2>
</div>
<div class="navPluss" >
<div class="button buttonPlussSection" >
<a href="http://www.driva.no/abonnent/"><span>Abonnent</span></a>
</div>
<div class="button buttonSpid" >
<div class="widget polarisSpid">
<div id="spidBtn-loginButton">
<div id="spidBtn-notLoggedState">
<a id="spidBtn-login" class="login" href="javascript:void(0);">
<span>Logg inn</span>
</a>
</div>
<div id="spidBtn-error" class="hidden">
<a id="spidBtn-reload" class="login" href="javascript:void(0);">
<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
</a>
</div>
<div id="spidBtn-loggedState" class="hidden">
<a id="spidBtn-loggedIn" class="loggedIn" href="javascript:void(0);">
<span class="prefix">Hei,</span>
<span id="spidBtn-name" class="name"></span>
</a>
<div id="spidBtn-options" class="options hidden">
<ul>
<li><a class="" href="http://driva.alda.no/minside?aviskode=DR">Min side</a></li>
<li><a class="" href="http://driva.alda.no/endreprofil?aviskode=DR">Min bruker</a></li>
<li><a class="" href="http://driva.no/kundesenter/">Kontakt kundeservice</a></li>
<li><a id="spidBtn-logout" class="logout" href="javascript:void(0);">Logg ut</a></li>
</ul>
</div>
</div>
</div>
<script>
var spidCfg = {
client_id : '5357ab33431c7abc51000007',
timeout: 10000,
refresh_timeout: 60000,
varnish_expiration:604800,
status:true,
pids:301528,
subscriberUser:true,
shortcode: 'dr',
server : 'payment.schibsted.no'
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/spid.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
</div>
</div>
</div>
<div class="navPub" >
<div class="button buttonWeather" >
<div id="yr10932824"
class="widget polarisWeather yr rotate js-require-widget"
data-widget="weather@rotate"
data-active-class="active"
data-previous-class="prev"
data-interval="4000">
<div class="place js-place rotate active">
<div class="location">
Sunndalsøra
</div>
<div class="weatherData">
<h5>nå</h5> <div class="icon">
<img src="http://static.polarismedia.no//skins/prod/publication/adressa/gfx/weather/01d.png" alt="Klarvær" />
</div>
<div class="temperature warm">12</div>
</div>
<div class="credit">
<a target="_top" href="http://www.yr.no/sted/Norge/Møre_og_Romsdal/Sunndal/Sunndalsøra/" title="Værvarsel fra Yr, levert av NRK og Meteorologisk institutt">Værvarsel fra Yr, levert av NRK og Meteorologisk institutt</a>
</div>
</div>
<div class="place js-place rotate">
<div class="location">
Surnadal
</div>
<div class="weatherData">
<h5>nå</h5> <div class="icon">
<img src="http://static.polarismedia.no//skins/prod/publication/adressa/gfx/weather/02d.png" alt="Lettskyet" />
</div>
<div class="temperature warm">13</div>
</div>
<div class="credit">
<a target="_top" href="http://www.yr.no/sted/Norge/Møre_og_Romsdal/Surnadal/Surnadal/" title="Værvarsel fra Yr, levert av NRK og Meteorologisk institutt">Værvarsel fra Yr, levert av NRK og Meteorologisk institutt</a>
</div>
</div>
<div class="place js-place rotate">
<div class="location">
Eidsvåg
</div>
<div class="weatherData">
<h5>nå</h5> <div class="icon">
<img src="http://static.polarismedia.no//skins/prod/publication/adressa/gfx/weather/01d.png" alt="Klarvær" />
</div>
<div class="temperature warm">13</div>
</div>
<div class="credit">
<a target="_top" href="http://www.yr.no/sted/Norge/Møre_og_Romsdal/Nesset/Eidsvåg/" title="Værvarsel fra Yr, levert av NRK og Meteorologisk institutt">Værvarsel fra Yr, levert av NRK og Meteorologisk institutt</a>
</div>
</div>
<div class="place js-place rotate">
<div class="location">
Halsanausta
</div>
<div class="weatherData">
<h5>nå</h5> <div class="icon">
<img src="http://static.polarismedia.no//skins/prod/publication/adressa/gfx/weather/02d.png" alt="Fair" />
</div>
<div class="temperature warm">13</div>
</div>
<div class="credit">
<a target="_top" href="http://www.yr.no/place/Norway/Møre_og_Romsdal/Halsa/Halsanausta/" title="Weather forecast from Yr, delivered by the Norwegian Meteorological Institute and the NRK">Weather forecast from Yr, delivered by the Norwegian Meteorological Institute and the NRK</a>
</div>
</div>
<div class="place js-place rotate">
<div class="location">
Rindal
</div>
<div class="weatherData">
<h5>nå</h5> <div class="icon">
<img src="http://static.polarismedia.no//skins/prod/publication/adressa/gfx/weather/03d.png" alt="Delvis skyet" />
</div>
<div class="temperature warm">12</div>
</div>
<div class="credit">
<a target="_top" href="http://www.yr.no/sted/Norge/Møre_og_Romsdal/Rindal/Rindal/" title="Værvarsel fra Yr, levert av NRK og Meteorologisk institutt">Værvarsel fra Yr, levert av NRK og Meteorologisk institutt</a>
</div>
</div>
</div>
</div>
<div class="button buttonSearch" >
<button onclick="location.href='/search/';"><span></span></button>
</div>
<div class="button buttonMenu" >
<button><span>Meny</span></button>
<div class="megamenu" >
<div class="primary sections" >
<div class="title" >
<h3 class="menuTitle">Seksjoner</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden">
<a target="_top" href="http://www.driva.no/">
<span>frontpage</span>
</a>
</li>
<li>
<a target="_top" href="http://www.driva.no/abonnent/">
<span>+abonnent</span>
</a>
</li>
<li class="topItem parent">
<a target="_top" href="http://www.driva.no/nyheter/">
<span>Nyheter</span>
</a>
<ul class="level2 submenu1">
<li class="panelTitle">
<a target="_top" href="http://www.driva.no/nyheter/">
<span>Nyheter</span>
</a>
</li>
<li>
<a target="_top" href="http://www.driva.no/nyheter/sunndal/">
<span>Sunndal</span>
</a>
</li>
<li>
<a target="_top" href="http://www.driva.no/nyheter/surnadal/">
<span>Surnadal</span>
</a>
</li>
<li>
<a target="_top" href="http://www.driva.no/nyheter/rindal/">
<span>Rindal</span>
</a>
</li>
<li>
<a target="_top" href="http://www.driva.no/nyheter/nesset/">
<span>Nesset</span>
</a>
</li>
<li>
<a target="_top" href="http://www.driva.no/nyheter/halsa/">
<span>Halsa</span>
</a>
</li>
<li>
<a target="_top" href="http://www.driva.no/nyheter/tingvoll/">
<span>Tingvoll</span>
</a>
</li>
<li>
<a target="_top" href="http://www.driva.no/nyheter/Region/">
<span>Region</span>
</a>
</li>
</ul></li>
<li class="topItem">
<a target="_top" href="http://www.driva.no/sport/">
<span>Sport</span>
</a>
</li>
<li>
<a target="_top" href="http://tipping.driva.no">
<span>Tipping</span>
</a>
</li>
<li class="current">
<a target="_top" href="http://www.driva.no/meninger/" class="active">
<span>Meninger</span>
</a>
</li>
<li class="topItem">
<a target="_top" href="http://www.driva.no/kultur/">
<span>Kultur</span>
</a>
</li>
<li>
<a target="_top" href="http://lesernes.driva.no/">
<span>Lesernes Driva</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="secondary customers" >
<div class="title" >
<h3 class="menuTitle">Kundesenter</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.driva.no/" class="active">
<span>frontpage</span>
</a>
</li>
<li>
<a target="_top" href="http://driva.alda.no/?aviskode=DR">
<span>Min Side</span>
</a>
</li>
<li>
<a target="_top" href="http://driva.alda.no/bestill?aviskode=DR">
<span>Bestill abonnement</span>
</a>
</li>
<li>
<a target="_top" href="http://driva.alda.no/familie?4&aviskode=DR">
<span>Del tilgangen</span>
</a>
</li>
<li>
<a target="_top" href="http://driva.alda.no/ferieflytting?aviskode=DR">
<span>Ferieflytt</span>
</a>
</li>
<li>
<a target="_top" href="http://driva.alda.no/sjekklevering?aviskode=DR">
<span>Ikke fått avisa?</span>
</a>
</li>
<li>
<a target="_top" href="http://driva.no/kundeservice">
<span>Kundeservice</span>
</a>
</li>
<li class="parent">
<a target="_top" href="#">
<span>Kundefordeler</span>
</a>
<ul class="level2 submenu1">
<li>
<a target="_top" href="http://www.driva.no/kundeservice/2016/05/12/Bli-med-Driva-p%C3%A5-kamp-i-Molde-eller-Trondheim-12728963.ece">
<span>Bli med på kamp</span>
</a>
</li>
<li>
<a target="_top" href="http://www.driva.no/kundeservice/2016/05/09/Vinn-billetter-til-Kleivakvelden-under-Vårsøghelga-12707972.ece">
<span>Vinn billetter</span>
</a>
</li>
</ul></li>
<li>
<a target="_top" href="http://www.driva.no/kundeservice/bedriftsmarked/">
<span>Bedriftsmarked</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="tertiary buttonBonanza" >
<div class="title" >
<h3 class="menuTitle">Snarveier</h3>
</div>
<div class="content" >
<div class="row" >
<div class="banner whole drivaPluss">
<span class="title"><a href="http://www.driva.no/abonnent/">Driva +abonnent</a></span>
<span class="text">Det beste innholdet fra Driva. Alltid tilgjengelig på alle plattformer.</span>
</div>
</div>
<div class="row" >
<div class="banner half ePaper">
<span class="title"><a href="http://driva.alda.no/leseavis?aviskode=DR">Les eAvis</a></span>
</div>
<div class="banner half tip">
<span class="title"><a href="#">Tips oss</a></span>
<span class="text">71 68 97 40</span>
<a href="mailto:redaksjon@driva.no"><span class="text">redaksjon@driva.no</span></a>
</div>
</div>
<div class="row" >
<div class="banner half annonsetorget">
<span class="title"><a href="http://annonsetorget.driva.no/">Annonsetorget</a></span>
</div>
<div class="banner half obituary">
<span class="title"><a href="http://www.driva.no/pluss/article11520127.ece">Dødsannonser</a></span>
</div>
</div>
<div class="row" >
<div class="banner fourth facebook">
<span class="title"><a href="http://facebook.com/driva" target="_blank">Facebook</a></span>
</div>
<div class="banner fourth twitter">
<span class="title"><a href="#" target="_blank">Twitter</a></span>
</div>
<div class="banner fourth instagram">
<span class="title"><a href="#" target="_blank">Instagram</a></span>
</div>
<div class="banner fourth rss">
<span class="title"><a href="#" target="_blank">RSS</a></span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</header> <main id="content" role="main">
<div class="gridRow x10 "
>
<div class="gridUnit span10 textSize10">
<div id="topboard" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
</div>
<div class="articleWrap" >
<div class="articleBreadcrumb" >
<a href="http://www.driva.no/">frontpage</a> / <a href="http://www.driva.no/meninger/">Meninger</a>
<h1 class="title">
<span class="t100">
- Vi gler oss over fleire abonnentar
</span>
</h1>
</div>
<div class="widget polarisRelatedContents all
box" id="stories7737731">
<div class="content">
<figure class="media image full default ">
<img src="http://www.driva.no/_incoming/article15204219.ece/crypyj/ALTERNATES/w980-default/25NYHdriva1.jpg" alt="Fleire abonnentar: Redaksjonssjef Ingrid Ellevset, redaksjonssekretær Erna Vermøy, redaktør Sigmund Tjelle, marknadskonsulent Aud Brekken og salsleiar Grete Wågbø gler seg saman med dei øvrige tilsette i avisa over at talet på abonnentar aukar.
(Foto: Inge Nordvik)" title="Fleire abonnentar: Redaksjonssjef Ingrid Ellevset, redaksjonssekretær Erna Vermøy, redaktør Sigmund Tjelle, marknadskonsulent Aud Brekken og salsleiar Grete Wågbø gler seg saman med dei øvrige tilsette i avisa over at talet på abonnentar aukar.
(Foto: Inge Nordvik)"/>
<p class="caption">
Fleire abonnentar: Redaksjonssjef Ingrid Ellevset, redaksjonssekretær Erna Vermøy, redaktør Sigmund Tjelle, marknadskonsulent Aud Brekken og salsleiar Grete Wågbø gler seg saman med dei øvrige tilsette i avisa over at talet på abonnentar aukar.
<span class="photographer">Foto: Inge Nordvik</span>
</p>
</figure>
</div>
</div>
<h3 class="kicker">FREDAGSTANKAR</h3>
<h1 class="title">
<span class="t100">
- Vi gler oss over fleire abonnentar
</span>
</h1>
<div class="lead">
Som dei aller fleste papiravisene har også Driva mista abonnentar dei seinare åra. Vi gler oss stort over at abonnementskurven igjen er stigande. Vi aukar både digitalt og på papir.
</div>
<div class="articleMeta" >
<span class="sectionTitle">Meninger</span>
<div class="articleAuthors" >
</div>
<div class="dateline">
<time class="published" datetime="2017-08-25 08:53"><span class="label">Publisert:</span> 25.08 2017 08:53
</time>
<time class="modified" datetime="2017-08-25 08:58"><span class="label">Sist oppdatert:</span> 25.08 2017 08:58
</time>
</div>
</div>
<div class="gridRow x6x4 "
>
<div class="gridUnit span6 textSize6">
<div >
<div id="netboard_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
</div>
<div class="body"><p>Mediebransjen har vore og er framleis i ein omfattande omstillingsfase. Den digitale utviklinga har gått i rasande fart. Med mobiltelefonen i lomma kan vi til ein kvar tid halde oss oppdatert på nyheitsbildet.</p><p>Stadig fleire ønskjer å ha tilgang også til lokalavisa på nett. Alle som abonnerer på Driva kan laste ned heile avisa som e-avis klokka ni kvelden før vi kjem ut på papir.</p><p>Vi får av og til besøk i redaksjonen eller telefonar frå abonnentar som slit med å logge seg på. Slå på tråden til meg eller andre i avisa så formidlar vi hjelp slik at du som abonnent får tilgang. Da kan du også lese alle plussartiklane som det har vorte stadig fleire av også i Driva.</p><p>Plussartiklane skaper frustrasjon hos mange. Dei er komne for å bli. Eigentleg kom dei for seint. Det var ikkje lurt av oss i mediebransjen å først legge ut artiklar gratis over mange år, for så å stenge dei for alle som ikkje er abonnentar. Dette har likevel vore heilt nødvendig og det er eit grep som dei fleste lesarane forstår.</p><p>For nokre år sidan var inntektene frå annonsesalet langt større enn inntektene frå abonnement. I dag er det motsatt. Det er difor viktig å behalde og auke det vi kallar brukarinntekter.</p><p>Etter abonnementsnedgangen vi spesielt har hatt dei to siste åra, er det gledeleg at kurven har flata ut i 2017 og no kryp oppover igjen. For eit par veker sidan passerte vi fjorårskurva og hadde fleire abonnentar enn på same tid i fjor. I dag ligg vi godt over. Det er likevel slik at det skal halde hardt å kome ut i pluss når opplagstala blir presentert i februar neste år. Der er det spesielle reglar som gjeld, som mellom annan slår inn på tilbod som ikkje gjev full utteljing på opplaget. Ein stor takk til alle trufaste abonnentar og alle som har teikna abonnement på Driva i løpet av året!</p><p>Vi har lagt bak oss ein sommar med stor aktivitet i distriktet vårt. Vi har avvikla ferie, og det har til tider vore lite folk på jobb. Eg er stolt over dei mange gode sakene vi har hatt på trykk gjennom sommaren. Agurktida har vorte ei myte i avissamanheng. I juli er det stort sett stille frå politikarane, men det går føre seg så enormt mykje når det gjeld aktivitetar som vi meiner det er viktig å lage saker frå.</p>
<div id="netboard_2" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
<p>Det nærmar seg val. I Driva held vi ein lågare profil på dekninga i år enn når det er kommune- og fylkestingsval. Komande veke og i dagane fram mot 11. september blir det uansett ein god del valsaker både i papiravisa g på driva.no. Vi får følge med på meiningsmålingane og vente i spenning på valresultatet.</p><p>Ha ei riktig god helg!</p><br><p><strong>Sigmund Tjelle</strong></p></div>
<div class="widget polarisStoryContent article
articleTags" >
</div>
<div class="widget polarisCode html">
<div class="fb-like" data-send="false" data-width="580" data-show-faces="false" data-font="lucida grande"></div>
</div>
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<!--<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>-->
<!-- AddThis Button END -->
</div>
</div>
<div class="widget polarisCode html cxdmp_inview" id="cx_meraalese">
<script type="text/javascript">
var cxenseWidgetId_article_context = '892a800cfdd2e1cb2dd68a3ae5cff95fc7639b9b';
</script>
<script type="text/javascript">
var targetElementId_article_context = 'targetElement_article_context';
</script>
<script type="text/javascript">
var templateElementId_article_context = 'templateElement_article_context';
</script>
<div xmlns:tmp="javascript:">
<div class="recommendedArticles">
<div class="cxenseRecsHeader">
<h5 class="headlineRecs">Mer å lese på Driva:</h5>
</div>
<div id="targetElement_article_context" class="cxenseRecs"></div>
</div>
<div id="templateElement_article_context" class="template hidden">
<!--%
var items = data.response.items;
for (var i = 0; i < items.length; i++) {
var item = items[i];
var prefix_plus = "Nytt fra Pluss:";
var categoryClass = "";
var prefix = "Mer å lese:";
if(item.category0 == "tv") {
categoryClass = "tv";
} else if(item.category0 == "pluss") {
prefix = prefix_plus;
categoryClass = "payed pluss";
}
// change what image-size to be used, by altering the url for dominantimage
var format = "w280-default";
if (item.dominantimage.indexOf('vertical.snd.no') > -1) {
format = "w280c169";
}
var imgurl = item.dominantimage.replace(new RegExp("/(ALTERNATES|BINARY)/[^/]+","i"), "/ALTERNATES/" + format);
%-->
<div class="article news {{categoryClass}}">
<div class="media image full top">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">
<img src="{{imgurl}}">
</a>
</div>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">{{item.title}}</a>
</span>
</h3>
</div>
</div>
</div><!-- .article -->
<!--% } %-->
</div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['invoke', function() {
cX.insertWidget({widgetId: cxenseWidgetId_article_context, templateElementId:templateElementId_article_context, targetElementId:targetElementId_article_context});
}]);
</script>
</div>
</div>
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
<div >
<div id="netboard_5" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
</div>
</div>
<div class="gridUnit span4 textSize4">
<div class="widget polarisStories default articleNews themeBox">
<div class="header">
<h5>
Siste nyheter
</h5>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.driva.no/meninger/2017/08/18/Det-n%C3%A6rmer-seg-Stortingsvalg-15172673.ece">
<img src="http://www.driva.no/_incoming/article15172667.ece/6irv7a/ALTERNATES/w80-square/mellvin.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.driva.no/meninger/2017/08/18/Det-n%C3%A6rmer-seg-Stortingsvalg-15172673.ece">
Det nærmer seg Stortingsvalg
</a>
</span>
</h3>
<p class="lead">Valg til kommunestyret, fylkesting og Storting er viktige for oss alle, skriver leder Mellvin Steinsvoll i . Pensjonistforbundet i Møre og Romsdal. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.driva.no/meninger/2017/08/18/Det-n%C3%A6rmer-seg-Stortingsvalg-15172673.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.driva.no/meninger/2017/08/18/Glipper-det-for-St%C3%B8re-15171663.ece">
<img src="http://www.driva.no/_incoming/article15171662.ece/z4ehuo/ALTERNATES/w80-square/04nyhst_re3.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
FREDAGSTANKER
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.driva.no/meninger/2017/08/18/Glipper-det-for-St%C3%B8re-15171663.ece">
Glipper det for Støre?
</a>
</span>
</h3>
<p class="lead">Valgkampen er over oss for fullt. Blir det Jonas Gahr Støre eller Erna Solberg som trekker det lengste strået?</p>
<p class="storyLinks">
<a class="readMore" href="http://www.driva.no/meninger/2017/08/18/Glipper-det-for-St%C3%B8re-15171663.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.driva.no/meninger/2017/08/16/Tr%C3%B8blete-kraftproduksjon-15161183.ece">
<img src="http://www.driva.no/_incoming/article15161182.ece/f866dl/ALTERNATES/w80-square/11NYHB%C3%A6vra-2.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
LEDER
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.driva.no/meninger/2017/08/16/Tr%C3%B8blete-kraftproduksjon-15161183.ece">
Trøblete kraftproduksjon
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.driva.no/meninger/2017/08/16/Tr%C3%B8blete-kraftproduksjon-15161183.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.driva.no/meninger/2017/08/15/Nordm%C3%B8re-%E2%80%93-mulighetenes-region-15160241.ece">
<img src="http://www.driva.no/_incoming/article15160238.ece/cp9he7/ALTERNATES/w80-square/tove-lise.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.driva.no/meninger/2017/08/15/Nordm%C3%B8re-%E2%80%93-mulighetenes-region-15160241.ece">
Nordmøre – mulighetenes region
</a>
</span>
</h3>
<p class="lead">"Derfor ønsket vi et bedre jordbruksoppgjør enn det landbruket fikk med stortingsflertallet Høyre, Frp og Venstre." </p>
<p class="storyLinks">
<a class="readMore" href="http://www.driva.no/meninger/2017/08/15/Nordm%C3%B8re-%E2%80%93-mulighetenes-region-15160241.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFloor"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
</div>
<div class="gridUnit span5 textSize5">
</div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFlow"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.driva.no/nyheter/2017/08/24/Skjermer-barnehagetjenesten-15200318.ece">
<img src="http://www.driva.no/_incoming/article15200317.ece/ynj1xc/ALTERNATES/w180-default/25NYHDSC_0782%20copy.jpg" alt="" title="Foreslår kutt, men skjermes: Oppvekst- og omsorgsutvalget vil skjerme barnehagetjenesten i størst mulig grad, sjøl om leder Mona Reinset har funnet fram til mulige innsparinger." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.driva.no/nyheter/2017/08/24/Skjermer-barnehagetjenesten-15200318.ece">
Skjermer barnehagetjenesten
</a>
</span>
</h3>
<p class="lead">Barnehagetjenesten er pålagt å spare drøyt 1,6 millioner kroner neste år. Barnehagesjef Mona Reinset har maktet å finne enda større innsparinger i sitt forslag. Men politikerne vil skjerme tjenesten i størst mulig grad.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.driva.no/nyheter/2017/08/24/Skjermer-barnehagetjenesten-15200318.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.driva.no/nyheter/2017/08/24/Dommerne-klare-til-dyst-15199748.ece">
<img src="http://www.driva.no/_incoming/article15199746.ece/ku8hkd/ALTERNATES/w180-default/25spo%20cupdommere.jpg" alt="" title="Voksen kampledelse: IL Søya har alltid hatt voksne dommere til å lede barna trygt gjennom Søya Cup." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Rekordstor Søya Cup i 2017
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.driva.no/nyheter/2017/08/24/Dommerne-klare-til-dyst-15199748.ece">
Dommerne klare til dyst </a>
</span>
</h3>
<p class="lead">Aldri har det vært så mange lag for dommerne å holde styr på som ved årets Søya Cup i fotball.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.driva.no/nyheter/2017/08/24/Dommerne-klare-til-dyst-15199748.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.driva.no/nyheter/2017/08/23/H%C3%A5per-p%C3%A5-evig-lykke-15198043.ece">
<img src="http://www.driva.no/_incoming/article15198009.ece/42hr2q/ALTERNATES/w180-default/25feabryllup2.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Festet kjærlighetslås på Øyebrua:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.driva.no/nyheter/2017/08/23/H%C3%A5per-p%C3%A5-evig-lykke-15198043.ece">
- Håper på evig lykke
</a>
</span>
</h3>
<p class="lead">- Det betyr vel at vi ønsker oss at vi allvæg skal ha det bra, smiler den lykkelige brudgom.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.driva.no/nyheter/2017/08/23/H%C3%A5per-p%C3%A5-evig-lykke-15198043.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.driva.no/nyheter/2017/08/23/Gler-seg-til-haustjakta-15194868.ece">
<img src="http://www.driva.no/_incoming/article15194866.ece/p6rv95/ALTERNATES/w180-default/23TEMtema%20jakt001.jpg" alt="" title="Aktiv Jeger og Fiskarforeining: Ragnar Halle og Bård Andreassen i Surnadal JFF konstaterer at aktiviteten i laget er høg, og at dei nok har innverknad også på rekrutteringa til haustjakta." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.driva.no/nyheter/2017/08/23/Gler-seg-til-haustjakta-15194868.ece">
Gler seg til haustjakta
</a>
</span>
</h3>
<p class="lead">Ragnar Halle og Bård Andreassen i Surnadal er mellom dei mange som gler seg på å kome i gang med jakta.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.driva.no/nyheter/2017/08/23/Gler-seg-til-haustjakta-15194868.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.driva.no/abonnent/2017/08/23/Gangveg-til-besv%C3%A6r-15195188.ece">
<img src="http://www.driva.no/_incoming/article15195179.ece/jf3j5t/ALTERNATES/w180-default/campinen.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.driva.no/abonnent/2017/08/23/Gangveg-til-besv%C3%A6r-15195188.ece">
Gangveg til besvær
</a>
</span>
</h3>
<p class="lead">Surnadal kommune har regulert en gangveg gjennom en campingplass.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.driva.no/abonnent/2017/08/23/Gangveg-til-besv%C3%A6r-15195188.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.driva.no/nyheter/2017/08/23/Ikke-lov-%C3%A5-skyte-elg-f%C3%B8r-25.-september-15193517.ece">
<img src="http://www.driva.no/_incoming/article15193516.ece/cj05gb/ALTERNATES/w180-default/09feaelg.jpg" alt="" title="Seinere jaktstart: Det er ikke lov å skyte elg før 25. september." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.driva.no/nyheter/2017/08/23/Ikke-lov-%C3%A5-skyte-elg-f%C3%B8r-25.-september-15193517.ece">
Ikke lov å skyte elg før 25. september
</a>
</span>
</h3>
<p class="lead">I år må alle elgjegere vente til 25. september før de får jakte.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.driva.no/nyheter/2017/08/23/Ikke-lov-%C3%A5-skyte-elg-f%C3%B8r-25.-september-15193517.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.driva.no/nyheter/2017/08/23/Enighet-om-fusjon-15193440.ece">
<img src="http://www.driva.no/_incoming/article15193452.ece/lzwwg5/ALTERNATES/w180-default/nessetbanken.no.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.driva.no/nyheter/2017/08/23/Enighet-om-fusjon-15193440.ece">
Enighet om fusjon
</a>
</span>
</h3>
<p class="lead">Forstanderskapet i Bud, Fræna og Hustad Sparebank og generalforsamlingen i Nesset
Sparebank har inngått avtale om å slå sammen virksomhetene. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.driva.no/nyheter/2017/08/23/Enighet-om-fusjon-15193440.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.driva.no/nyheter/2017/08/22/Setter-bremsen-p%C3%A5-15191214.ece">
<img src="http://www.driva.no/_incoming/article15191213.ece/be0v4r/ALTERNATES/w180-default/23NYHDSC_0777%20copy2.jpg" alt="" title="For dyrt: Sunndal kommune drives for dyrt. Reduserte inntekter i eiendomsskatten for kraftverk samt økte lønnsutgifter i forhold til skatt og rammetilskudd fører til at rådmann Randi Dyrnes råder politikerne til å kutte med mer enn ostehøvel." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Politikerne mener det er for tidlig å gi tydelige signal om budsjettkutt:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.driva.no/nyheter/2017/08/22/Setter-bremsen-p%C3%A5-15191214.ece">
Setter bremsen på
</a>
</span>
</h3>
<p class="lead">Økonomi- og planutvalget setter bremsen på og mener det er for tidlig å gi tydelige signal om fordeling av rammer, foreløpig budsjett og økonomiplan. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.driva.no/nyheter/2017/08/22/Setter-bremsen-p%C3%A5-15191214.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.driva.no/nyheter/2017/08/22/%C2%ABVi-lekje-ikkje-jebbursdag%C2%BB-15190461.ece">
<img src="http://www.driva.no/_incoming/article15190460.ece/j9anwo/ALTERNATES/w180-default/23FEAkor%20og%20bank002.jpg" alt="" title="Gebursdagslag: Eva Dalsegg, Steinar Aasbø, Espen Lund, Arne Berset, Anne Saltrø Polden, Kjersti Berset, Maret Heggset og Dan Blekken varsler storfest når Surnadal Sparebank skal feire 175-årsjubileum neste lørdag." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.driva.no/nyheter/2017/08/22/%C2%ABVi-lekje-ikkje-jebbursdag%C2%BB-15190461.ece">
«Vi lekje ikkje jebbursdag!»
</a>
</span>
</h3>
<p class="lead">2.500 drikkebeger, pølse med brød til alle – alt gratis. Surnadal Sparebank inviterer til gebursdag.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.driva.no/nyheter/2017/08/22/%C2%ABVi-lekje-ikkje-jebbursdag%C2%BB-15190461.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.driva.no/sport/2017/08/22/Topp-resultater-p%C3%A5-Hemne-15189472.ece">
<img src="http://www.driva.no/_incoming/article15189466.ece/ig61xp/ALTERNATES/w180-default/23SPOmnm%20hemne5.jpg" alt="" title="Sesongbeste: Råg Rindal (1), Håkon Kvammen Sæter (3) og Mathias Rognskog (5) kjørte sine beste Midtnorskløp denne sesongen i helga." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.driva.no/sport/2017/08/22/Topp-resultater-p%C3%A5-Hemne-15189472.ece">
Topp resultater i Hemne
</a>
</span>
</h3>
<p class="lead">Kjørere fra Surnadal motocrossklubb plasserte seg i toppen i flere klasser i Hemne. Høyst kom Råg Rindal i et stevne amputert av regn. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.driva.no/sport/2017/08/22/Topp-resultater-p%C3%A5-Hemne-15189472.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div >
<div id="netboard_6" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
</div>
</div>
</main>
<footer id="footer" role="contentinfo">
<div class="widget polarisCode javascript">
<script type="text/javascript">
requireReady(['jquery'
], function ($
) {
setTimeout(function(){
if ( $("html").hasClass("spid-logged-in" ) ) {
} else {
var s = document.createElement("script");
s.type = "text/javascript";
s.src = "//24bfa814dc3546329290d899d02fd578.js.ubembed.com";
$("head").append(s);
}
}, 3000);
});
</script>
</div>
<div class="js-require-widget" data-plugin="polaris.snippets@addTipButtonAppleClickEffect" data-selector=".banner.tip a">
</div>
<script src="//platform.fanbooster.com/js/our/fanboosterIframe.js"></script>
<div class="footerCenter" >
<div class="footerInfo footerBlock" >
<h3 class="logo"><a title="Driva" href="http://www.driva.no/">Driva</a></h3>
<p>
<span class="role">Ansv. redaktør</span>
<a href="mailto:Sigmund.Tjelle@driva.no">Sigmund Tjelle</a>
</p>
<p>
<span class="role">Internettansvarlig</span>
<a href="mailto:Ingrid.Ellevset@driva.no">Ingrid Ellevset</a>
</p>
</div>
<div class="footerContact footerBlock" >
<div class="tipButton"><a rel="#tipsoss"><span>Tips oss</span>71 68 97 40 </a></div>
<p>
<span class="role">SMS/MMS</span>
DRIVATIPS til 2097
</p>
<p>
<span class="role">E-post</span>
<a href="mailto:redaksjon@driva.no">redaksjon@driva.no</a>
</p>
<p>
<span class="role">Kundesenter</span>
71 68 97 40
</p>
<p>
<span class="role">Besøksadresse</span>
Amfi Sunndal, 6600 Sunndalsøra og Næringshagen, 6650 Surnadal
</p>
</div>
<div class="footerChannels footerBlock last" >
<a href="http://www.driva.no/kundesenter" class="kundesenter">Kundesenter</a>
<ul class="channels">
<li class="email"><a href="mailto:abonnement@driva.no"><span class="icon">E-post</span>abonnement@driva.no</a></li>
<li class="facebook"><a href="http://www.facebook.com/pages/Driva/103054386398829"><span class="icon">Facebook</span>facebook.com/driva</a></li>
<li class="rss"><a href="http://www.driva.no/?widgetName=polarisFeeds&widgetId=6485383&getXmlFeed=true"><span class="icon">RSS</span>Abonner på RSS-nyheter</a></li>
</ul>
</div>
<div class="disclaimer" >
<p>Driva er en del av Polaris Media Nordvestlandet.<br />
Driva arbeider etter Vær Varsom-plakatens regler for god presseskikk. Driva har ikke ansvar for innhold på eksterne nettsider som det lenkes til.<br />
<a href="http://polarismedia.no/datapolicy">Informasjon om bruk av «cookies» og personvernpolicy.</a><br>
Alt innhold er opphavsrettslig beskyttet 2012 © Driva </p>
</div>
</div>
<div class="hidden" >
<div class="widget polarisCode html">
<script type="text/javascript">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</script>
</div>
</div>
</footer>
</div>
</div>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "polaris",
"cp": "polaris/driva/forsiden",
"url": "http://www.driva.no/meninger/2017/08/25/Vi-gler-oss-over-fleire-abonnentar-15204220.ece"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/driva/forsiden+url=http://www.driva.no/meninger/2017/08/25/Vi-gler-oss-over-fleire-abonnentar-15204220.ece;;;" />
</noscript>
<!-- End TNS -->
<!-- Start ComScore -->
<script>
var settings = {
c1: "2",
c2: "24325237",
c3: "",
c4: "",
c5: "",
c6: ""
};
var _comscore = _comscore || []; _comscore.push(settings);
(function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol === "https:" ? "https://s" : "http://") + "b.scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
</script>
<noscript>
<img src="//b.scorecardresearch.com/p?c1=2&c2=24325237&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
</noscript>
<!-- End ComScore -->
<!-- Start Pulse -->
<script>
try {
var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
} catch(e){
var pwu_id = null;
};
var pulse2opt = {
product: 'driva.no',
clientId: 'polaris-nvl',
contentId: '15204220',
contentType: 'article',
category: 'meninger',
userId: pwu_id !== null ? pwu_id.toString() : ''
};
var AutoTrack;
requireReady(['//jssdk.pulse.schibsted.com/autoTracker.min.js'], function (p2) {
AutoTrack = p2;
});
</script>
<!-- End Pulse -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222333337740618897']);
cX.callQueue.push(['setSiteId', '9222333337741353882']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 10));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
// Read the segment ids from DMP
if(!readCookie('lcx_segments')) {
cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: '5ce57802d5e901e43c53bb8b12ed950d2a8e9b2e', callback: function(segments){setCxTargeting(segments)}}]); };
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- End cXense -->
<!-- Start Segment -->
<script>
var segmentTracked = false;
window.segmentTrack = function(){
try {
var	_pwu_store = window.pwu_store || pwGetStorageItem('PWU_STORE');
if(_pwu_store !== false && !window.segmentTracked) {
var	_pwu_id = window.pwu_id || pwGetStorageItem('PWU_ID');
var _pwu_aid = window.pwu_aid || pwGetStorageItem('PWU_AID');
if(_pwu_id !== null && _pwu_aid !== null) {
window.segmentTracked = true;
var	_pwu_hp = window.pwhp || pwGetStorageItem('PWU_HP');
var	_pwu_payfold = false;
var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
analytics.load('JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ');
analytics.identify(_pwu_aid);
analytics.page('article_viewed', {
article_id: '15204220',
category: 'Meninger',
paid: 'false',
newspaper_shortcode: 'dr',
spid_id: _pwu_id !== null ? _pwu_id.toString() : '', spid_has_product: _pwu_hp !== null ? _pwu_hp.toString() : '', payfold: (_pwu_hp === 'false' && _pwu_payfold === true) ? 'true' : 'false'
});
};
};
};
} catch(e){
try {
pLog('error', 'segment', 'Page log to Segment failed', e.toString());
} catch(a){};
};
};
document.addEventListener("DOMContentLoaded", function(e) {
window.segmentTrack();
});
window.addEventListener("isAldaUser", function(e) {
window.segmentTrack();
});
</script>
<!-- End Segment -->
<!-- Start GA -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-18094936-1']);
_gaq.push(['_setDomainName', '.driva.no']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- End GA -->
<script>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</script>
</body>
</html>
