<!DOCTYPE html>
<html class="art clean section_nyheter theme_front device_classic" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="system" content="PolarisWeb,2.0,art"/> <meta name="publication" content="driva">
<title>Julehandel for full musikk -driva.no - lokale nyheter, sport og kultur</title>
<meta name="description" content="Innspurten i julehandelen er i full gang." />
<meta name="keywords" content="nyheter,sport,kultur,nord-møre" />
<meta name="robots" content="all,index" />
<link rel="dns-prefetch" href="http://static.polarismedia.no"/>
<link rel="dns-prefetch" href="http://adserver.adtech.de"/>
<link rel="dns-prefetch" href="http://track.adform.net"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/reset.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/grid980.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/global.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/group/polarisBundle/css/polarisBundle.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/driva/css/driva.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/widget.polaris.jobClassifieds.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/driva/css/shame.driva.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/driva/css/custom.driva.css"/>
<link href="http://static.polarismedia.no/skins/prod/publication/driva/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="http://static.polarismedia.no/skins/prod/publication/driva/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="http://static.polarismedia.no/skins/prod/publication/driva/gfx/favicon.png" />
<link rel="apple-touch-icon" href="http://static.polarismedia.no/skins/prod/publication/driva/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="http://static.polarismedia.no/skins/prod/publication/driva/gfx/msfavicon.png"/>
<meta name="msapplication-TileColor" content="#e00024"/>
<link rel="pingback" href="http://www.driva.no/xmlrpc"/>
<meta name="cXenseParse:title" content="Julehandel for full musikk"/>
<meta name="cXenseParse:recs:articleid" content="13948577"/>
<meta name="cXenseParse:recs:recommendable" content="true"/>
<meta name="cXenseParse:recs:recommending" content="true"/>
<meta name="cXenseParse:driva-access" content="free"/>
<meta name="cXenseParse:driva-importance" content="0"/>
<!--[if lt IE 9]>
<script src="http://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'http://static.polarismedia.no/resources/min-js/',
publicationUrl: 'http://www.driva.no/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'article',
contentType: 'news',
pubId: 202, secId: 5097, artId: 13948577
,topPosLeft: 'wallpaper_venstre'
,topPosCenter: 'toppbanner'
,topPosRight: 'skyskraper_1'
,bannerDivRight: 'adRight'
,bannerDivLeft: 'adLeft'
,useSegments: true
,stickyPosRight: 'sticky_skyskraper'
};
</script>
<script src="http://static.polarismedia.no/resources/min-js/polaris.header.gardr.js?1"></script>
<script type="text/javascript" src="http://static.polarismedia.no/skins/prod/global/js/pluss/polarisPluss.header.js"></script>
<link rel="alternate" title="driva RSS" href="http://www.driva.no/nyheter/?widgetName=polarisFeeds&amp;widgetId=6485505&amp;getXmlFeed=true" type="application/rss+xml" />
<link rel="alternate" title="driva ATOM" href="http://www.driva.no/nyheter/?widgetName=polarisFeeds&amp;widgetId=6485497&amp;getXmlFeed=true" type="application/atom+xml" />
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<meta property="fb:app_id" content="101783706528672"/>
<meta property="og:image" content="http://www.driva.no/_incoming/article13948574.ece/hj37fz/BINARY/w980/juleh%20(2)%20copy.jpg"/> <meta property="og:locale" content="nb_NO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Julehandel for full musikk"/>
<meta property="og:url" content="http://www.driva.no/nyheter/2016/12/18/Julehandel-for-full-musikk-13948577.ece"/>
<meta property="og:site_name" content="driva.no"/>
<meta property="article:published_time" content="2016-12-18T15:29:00+01:00"/>
<meta property="article:modified_time" content="2016-12-20T15:33:58+01:00"/>
<meta name="author" property="article:author" content="Ingrid Ellevset"/>
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=5097&pubId=202&cat=news&meta=classic&objId=13948577&type=article&title=Julehandel+for+full+musikk&url=http%3a%2f%2fwww.driva.no%2fnyheter%2f2016%2f12%2f18%2fJulehandel-for-full-musikk-13948577.ece&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=5097&amp;pubId=202&amp;cat=news&amp;meta=classic&amp;objId=13948577&amp;type=article&amp;title=Julehandel+for+full+musikk&amp;url=http%3a%2f%2fwww.driva.no%2fnyheter%2f2016%2f12%2f18%2fJulehandel-for-full-musikk-13948577.ece" alt="" width="1" height="1" />
</noscript>
<div id="fb-root" data-app-id="101783706528672"></div>
<div id="viewport">
<div id="outer">
<div class="overlay" id="tipsoss">
<h3>Tips oss</h3>
<p><strong>Tips oss på 71 68 97 40</strong></p>
<ul>
<li>Ring 71 68 97 40</li>
<li>Send e-post til redaksjon@driva.no</li>
<li>Send <strong>SMS</strong> eller <strong>MMS</strong> med bilder til <strong>2097</strong>, kodeord <strong>DRIVATIPS</strong></li>
</ul>
</div>
<div class="outerAdRight" id="adRight">
<div class="widget polarisMarketing placement adtech">
<div id="skyskraper_1Container">
<div id="skyskraper_1" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|4250351|0|339|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="500" data-skiplazyload="true" data-reappear="false" style="width:180px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|4250351|0|339|ADTECH;loc=300;cookie=info;grp=439541647" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|4250351|0|339|ADTECH;loc=300;cookie=info;grp=439541647" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
<div id="allwaysSticky" class="widget polarisMarketing placement adtech">
<div id="sticky_skyskraperContainer">
<div id="sticky_skyskraper" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|4250342|0|339|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="500" data-skiplazyload="true" data-reappear="false" style="width:180px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|4250342|0|339|ADTECH;loc=300;cookie=info;grp=439541647" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|4250342|0|339|ADTECH;loc=300;cookie=info;grp=439541647" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div id="page" class="x980 art span10 textSize10">
<header id="header" role="banner">
<div class="superbar" >
<div class="latestNews" >
<div class="widget polarisStories default coreStories">
<h5 class="smallHeader date">torsdag 22.12 2016</h5>
<div class="article news ">
<span class="time">13:36</span>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Kan straffast med opptil tre månader fengsel
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.driva.no/nyheter/2016/12/22/Vil-ha-slutt-p%C3%A5-ulovleg-oppskyting-13968017.ece">
Vil ha slutt på ulovleg oppskyting
</a>
</span>
</h3>
<p class="storyLinks">
</p>
</div>
</div>
</div>
</div>
</div>
<div class="content" >
<div class="widget polarisCode html">
<P ALIGN="right">
<a href="http://driva.alda.no/leseavis?aviskode=DR">
<img border="0" alt="Les eavisa" src="http://kunde.r-b.no/e-avis/drleseavisa2.png" height="100%">
</a>
<a href="http://driva.alda.no/bliabonnent?&aviskode=DR">
<img border="0" alt="Bestill abonnement" src="http://kunde.r-b.no/e-avis/drbestillabonnement.png" height="100%">
</a>
<!--<a href="/kundeservice/2015/11/19/Julegaveabonnement-julegaven-som-varer-11830229.ece">
<img border="0" alt="Høsttilbud" src="http://kunde.r-b.no/e-avis/julegave.png" height="100%">
</a>-->
</p>
</div>
</div>
</div>
<div class="spacebar" >
<div class="branding" >
<h2><a href="http://www.driva.no/" class="logo"><span>Driva - driva.no</span></a></h2>
</div>
<div class="navPluss" >
<div class="button buttonPlussSection" >
<a href="http://www.driva.no/abonnent/"><span>Abonnent</span></a>
</div>
<div class="button buttonSpid" >
<div class="widget polarisSpid">
<div id="spidBtn-loginButton">
<div id="spidBtn-notLoggedState">
<a id="spidBtn-login" class="login">
<span>Logg inn</span>
</a>
</div>
<div id="spidBtn-error" class="hidden">
<a id="spidBtn-reload" class="login">
<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
</a>
</div>
<div id="spidBtn-loggedState" class="hidden">
<a id="spidBtn-loggedIn" class="loggedIn">
<span class="prefix">Hei,</span>
<span id="spidBtn-name" class="name"></span>
</a>
<div id="spidBtn-options" class="options hidden">
<a id="spidBtn-logout" class="logout">Logg ut</a>
<ul>
<li><a class="" href="http://driva.alda.no/minside?aviskode=DR">Min side</a></li>
<li><a class="" href="http://driva.alda.no/endreprofil?aviskode=DR">Min bruker</a></li>
<li><a class="" href="http://driva.no/kundesenter/">Kontakt kundeservice</a></li>
</ul>
</div>
</div>
</div>
<script>
var spidCfg = {
client_id : '5357ab33431c7abc51000007',
timeout: 8000,
refresh_timeout: 60000,
varnish_expiration:172800,
status:true,
server : 'payment.schibsted.no'
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/spid.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
</div>
</div>
</div>
<div class="navPub" >
<div class="button buttonWeather" >
<div id="yr10932824"
class="widget polarisWeather yr rotate js-require-widget"
data-widget="weather@rotate"
data-active-class="active"
data-previous-class="prev"
data-interval="4000">
<div class="place js-place rotate active">
<div class="location">
Sunndalsøra
</div>
<div class="weatherData">
<h5>nå</h5> <div class="icon">
<img src="http://static.polarismedia.no//skins/prod/publication/adressa/gfx/weather/09.png" alt="Regn" />
</div>
<div class="temperature warm">4</div>
</div>
<div class="credit">
<a target="_top" href="http://www.yr.no/sted/Norge/Møre_og_Romsdal/Sunndal/Sunndalsøra/" title="Værvarsel fra Yr, levert av NRK og Meteorologisk institutt">Værvarsel fra Yr, levert av NRK og Meteorologisk institutt</a>
</div>
</div>
<div class="place js-place rotate">
<div class="location">
Surnadal
</div>
<div class="weatherData">
<h5>nå</h5> <div class="icon">
<img src="http://static.polarismedia.no//skins/prod/publication/adressa/gfx/weather/04.png" alt="Skyet" />
</div>
<div class="temperature warm">3</div>
</div>
<div class="credit">
<a target="_top" href="http://www.yr.no/sted/Norge/Møre_og_Romsdal/Surnadal/Surnadal/" title="Værvarsel fra Yr, levert av NRK og Meteorologisk institutt">Værvarsel fra Yr, levert av NRK og Meteorologisk institutt</a>
</div>
</div>
<div class="place js-place rotate">
<div class="location">
Eidsvåg
</div>
<div class="weatherData">
<h5>nå</h5> <div class="icon">
<img src="http://static.polarismedia.no//skins/prod/publication/adressa/gfx/weather/09.png" alt="Regn" />
</div>
<div class="temperature warm">4</div>
</div>
<div class="credit">
<a target="_top" href="http://www.yr.no/sted/Norge/Møre_og_Romsdal/Nesset/Eidsvåg/" title="Værvarsel fra Yr, levert av NRK og Meteorologisk institutt">Værvarsel fra Yr, levert av NRK og Meteorologisk institutt</a>
</div>
</div>
<div class="place js-place rotate">
<div class="location">
Halsanausta
</div>
<div class="weatherData">
<h5>nå</h5> <div class="icon">
<img src="http://static.polarismedia.no//skins/prod/publication/adressa/gfx/weather/04.png" alt="Cloudy" />
</div>
<div class="temperature warm">4</div>
</div>
<div class="credit">
<a target="_top" href="http://www.yr.no/place/Norway/Møre_og_Romsdal/Halsa/Halsanausta/" title="Weather forecast from Yr, delivered by the Norwegian Meteorological Institute and the NRK">Weather forecast from Yr, delivered by the Norwegian Meteorological Institute and the NRK</a>
</div>
</div>
<div class="place js-place rotate">
<div class="location">
Rindal
</div>
<div class="weatherData">
<h5>nå</h5> <div class="icon">
<img src="http://static.polarismedia.no//skins/prod/publication/adressa/gfx/weather/04.png" alt="Skyet" />
</div>
<div class="temperature warm">1</div>
</div>
<div class="credit">
<a target="_top" href="http://www.yr.no/sted/Norge/Møre_og_Romsdal/Rindal/Rindal/" title="Værvarsel fra Yr, levert av NRK og Meteorologisk institutt">Værvarsel fra Yr, levert av NRK og Meteorologisk institutt</a>
</div>
</div>
</div>
</div>
<div class="button buttonSearch" >
<button><span></span></button>
<!-- VIEW FORMSIMPLE -->
<div id="form-simple" class="widget polarisSearch form-simple formSimple">
<form id="polaris_search_form" action="/search/">
<label>
<span id="polaris_search_label_text" class="labelText">
Søk
</span>
<input id="polaris_search_box" class="text" type="text" name="q" placeholder="Søk på driva.no"
value=""/>
</label>
<input class="button submit" type="submit" name="submit" value="Søk" />
</form>
</div>
</div>
<div class="button buttonMenu" >
<button><span>Meny</span></button>
<div class="megamenu" >
<div class="primary sections" >
<div class="title" >
<h3 class="menuTitle">Seksjoner</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden">
<a target="_top" href="http://www.driva.no/">
<span>frontpage</span>
</a>
</li>
<li>
<a target="_top" href="http://www.driva.no/abonnent/">
<span>+abonnent</span>
</a>
</li>
<li class="topItem parent current">
<a target="_top" href="http://www.driva.no/nyheter/" class="active">
<span>Nyheter</span>
</a>
<ul class="level2 submenu1">
<li class="panelTitle">
<a target="_top" href="http://www.driva.no/nyheter/">
<span>Nyheter</span>
</a>
</li>
<li>
<a target="_top" href="http://www.driva.no/nyheter/sunndal/">
<span>Sunndal</span>
</a>
</li>
<li>
<a target="_top" href="http://www.driva.no/nyheter/surnadal/">
<span>Surnadal</span>
</a>
</li>
<li>
<a target="_top" href="http://www.driva.no/nyheter/rindal/">
<span>Rindal</span>
</a>
</li>
<li>
<a target="_top" href="http://www.driva.no/nyheter/nesset/">
<span>Nesset</span>
</a>
</li>
<li>
<a target="_top" href="http://www.driva.no/nyheter/halsa/">
<span>Halsa</span>
</a>
</li>
<li>
<a target="_top" href="http://www.driva.no/nyheter/tingvoll/">
<span>Tingvoll</span>
</a>
</li>
<li>
<a target="_top" href="http://www.driva.no/nyheter/Region/">
<span>Region</span>
</a>
</li>
</ul></li>
<li class="topItem">
<a target="_top" href="http://www.driva.no/sport/">
<span>Sport</span>
</a>
</li>
<li>
<a target="_top" href="http://tipping.driva.no">
<span>Tipping</span>
</a>
</li>
<li>
<a target="_top" href="http://www.driva.no/meninger/">
<span>Meninger</span>
</a>
</li>
<li class="topItem">
<a target="_top" href="http://www.driva.no/kultur/">
<span>Kultur</span>
</a>
</li>
<li>
<a target="_top" href="http://lesernes.driva.no/">
<span>Lesernes Driva</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="secondary customers" >
<div class="title" >
<h3 class="menuTitle">Kundesenter</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.driva.no/" class="active">
<span>frontpage</span>
</a>
</li>
<li>
<a target="_top" href="http://driva.alda.no/?aviskode=DR">
<span>Min Side</span>
</a>
</li>
<li>
<a target="_top" href="http://driva.alda.no/bestill?aviskode=DR">
<span>Bestill abonnement</span>
</a>
</li>
<li>
<a target="_top" href="http://driva.alda.no/familie?4&aviskode=DR">
<span>Del tilgangen</span>
</a>
</li>
<li>
<a target="_top" href="http://driva.alda.no/ferieflytting?aviskode=DR">
<span>Ferieflytt</span>
</a>
</li>
<li>
<a target="_top" href="http://driva.alda.no/sjekklevering?aviskode=DR">
<span>Ikke fått avisa?</span>
</a>
</li>
<li>
<a target="_top" href="http://driva.no/kundeservice">
<span>Kundeservice</span>
</a>
</li>
<li class="parent">
<a target="_top" href="#">
<span>Kundefordeler</span>
</a>
<ul class="level2 submenu1">
<li>
<a target="_top" href="http://www.driva.no/kundeservice/2016/05/12/Bli-med-Driva-p%C3%A5-kamp-i-Molde-eller-Trondheim-12728963.ece">
<span>Bli med på kamp</span>
</a>
</li>
<li>
<a target="_top" href="http://www.driva.no/kundeservice/2016/05/09/Vinn-billetter-til-Kleivakvelden-under-Vårsøghelga-12707972.ece">
<span>Vinn billetter</span>
</a>
</li>
</ul></li>
<li>
<a target="_top" href="http://www.driva.no/kundeservice/bedriftsmarked/">
<span>Bedriftsmarked</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="tertiary buttonBonanza" >
<div class="title" >
<h3 class="menuTitle">Snarveier</h3>
</div>
<div class="content" >
<div class="row" >
<div class="banner whole drivaPluss">
<span class="title"><a href="http://www.driva.no/abonnent/">Driva +abonnent</a></span>
<span class="text">Det beste innholdet fra Driva. Alltid tilgjengelig på alle plattformer.</span>
</div>
</div>
<div class="row" >
<div class="banner half ePaper">
<span class="title"><a href="http://driva.alda.no/leseavis?aviskode=DR">Les eAvis</a></span>
</div>
<div class="banner half tip">
<span class="title"><a href="#">Tips oss</a></span>
<span class="text">71 68 97 40</span>
<a href="mailto:redaksjon@driva.no"><span class="text">redaksjon@driva.no</span></a>
</div>
</div>
<div class="row" >
<div class="banner half annonsetorget">
<span class="title"><a href="http://annonsetorget.driva.no/">Annonsetorget</a></span>
</div>
<div class="banner half obituary">
<span class="title"><a href="http://www.driva.no/pluss/article11520127.ece">Dødsannonser</a></span>
</div>
</div>
<div class="row" >
<div class="banner fourth facebook">
<span class="title"><a href="http://facebook.com/driva" target="_blank">Facebook</a></span>
</div>
<div class="banner fourth twitter">
<span class="title"><a href="#" target="_blank">Twitter</a></span>
</div>
<div class="banner fourth instagram">
<span class="title"><a href="#" target="_blank">Instagram</a></span>
</div>
<div class="banner fourth rss">
<span class="title"><a href="#" target="_blank">RSS</a></span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</header> <main id="content" role="main">
<div class="widget polarisMarketing placement adtech">
<div id="toppbannerContainer">
<div id="toppbanner" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|4250327|0|1744|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="150" data-skiplazyload="true" data-reappear="false" style="width:980px;height:150px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|4250327|0|1744|ADTECH;loc=300;cookie=info;grp=439541647" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|4250327|0|1744|ADTECH;loc=300;cookie=info;grp=439541647" border="0" alt="[Alt-Text]" width="980" height="150" />
</a>
</noscript>
</div>
</div>
<div class="articleWrap" >
<div class="articleBreadcrumb" >
<a href="http://www.driva.no/">frontpage</a> / <a href="http://www.driva.no/nyheter/">Nyheter</a>
<h1 class="title">
<span class="t100">
Julehandel for full musikk
</span>
</h1>
</div>
<div class="widget polarisCarousel attachments">
<div id="attachments-slider-6442953">
<div class="main">
<div class="carouselWrapper">
<div class="scrollable">
<div class="slide" id="slide0">
<figure class="media image ">
<img src="http://www.driva.no/_incoming/article13948576.ece/6d31pz/ALTERNATES/w980-default/juleh%20(3)%20copy.jpg" alt="Smultringer til folket: Arne Johansen ved Johansen Bakeri kjører i skytteltrafikk søndag for å dekke etterspørselen etter rykende ferske fristelser." title="Smultringer til folket: Arne Johansen ved Johansen Bakeri kjører i skytteltrafikk søndag for å dekke etterspørselen etter rykende ferske fristelser."/>
<p class="caption">
Smultringer til folket: Arne Johansen ved Johansen Bakeri kjører i skytteltrafikk søndag for å dekke etterspørselen etter rykende ferske fristelser. </p>
</figure>
</div>
<div class="slide" id="slide1">
<figure class="media image ">
<img src="http://www.driva.no/_incoming/article13948574.ece/hj37fz/ALTERNATES/w980-default/juleh%20(2)%20copy.jpg" alt="Julestemning: Trollheimsbrass sørger for julestemning i butikksenteret." title="Julestemning: Trollheimsbrass sørger for julestemning i butikksenteret."/>
<p class="caption">
Julestemning: Trollheimsbrass sørger for julestemning i butikksenteret. </p>
</figure>
</div>
<div class="slide" id="slide2">
<figure class="media image ">
<img src="http://www.driva.no/_incoming/article13948575.ece/ymtse0/ALTERNATES/w980-default/juleh%20(1)%20copy.jpg" alt="Gode: Kirsten Nyvold (til venstre) gir godkjent karakter og vel så det til smultringene fra det lokale bakeriet. Her sammen med Elin Pettersen." title="Gode: Kirsten Nyvold (til venstre) gir godkjent karakter og vel så det til smultringene fra det lokale bakeriet. Her sammen med Elin Pettersen."/>
<p class="caption">
Gode: Kirsten Nyvold (til venstre) gir godkjent karakter og vel så det til smultringene fra det lokale bakeriet. Her sammen med Elin Pettersen. </p>
</figure>
</div>
</div>
</div>
<div class="caption"></div>
<ul class="numberList">
<li>
<a rel="1" href="#1" class="current">
1
</a>
</li>
<li>
<a rel="2" href="#2">
2
</a>
</li>
<li>
<a rel="3" href="#3">
3
</a>
</li>
</ul>
<div class="index"><span>1</span> / 3</div>
</div>
</div>
<script type="text/javascript">
requireReady(['widgets/carousel'], function() {
$.polarisCarouselAttachments('#attachments-slider-6442953', false, 5);
});
</script>
</div>
<h1 class="title">
<span class="t100">
Julehandel for full musikk
</span>
</h1>
<div class="lead">
Innspurten i julehandelen er i full gang.
</div>
<div class="articleMeta" >
<span class="sectionTitle">Nyheter</span>
<div class="articleAuthors" >
<div class="profile"> <ul class="profileData"> <li class="name">
<a href="mailto:ingrid.ellevset@driva.no"><span class="firstName">Ingrid</span><span class="surName">Ellevset</span></a>
</li>
<li class="mobile"><span>Mobil:</span> 90102821</li>
</ul> </div> </div>
<div class="dateline">
<time class="published" datetime="2016-12-18 03:29"><span class="label">Publisert:</span> 18.12 2016 15:29
</time>
<time class="modified" datetime="2016-12-20 03:33"><span class="label">Sist oppdatert:</span> 20.12 2016 15:33
</time>
</div>
</div>
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
<div class="body">
<p>- Det ser ut til at julehandelen lander omtrent på nivå med fjoråret, sier senterleder i Amfi Sunndal, Bergsvein Brøske. </p><p>- Det er fortsatt noen dager igjen, og det er først når vi går inn for landing på julaften at vi har hele bildet. Men vi håper på en vekst i desemberhandelen på minst fem prosent. </p><p>Handelsorganisasjonen Virke har tidligere spådd at vi nordmenn kommer til å julehandle for rundt 58 millioner kroner i år, som betyr at hver innbygger i snitt bruker rundt 11.000 kroner i desember. Handelen anslås å øke med fire prosent fra i fjor. </p><p><strong> </strong></p><p><strong>Søndag var det julehandel for full musikk i butikksenteret - bokstavlig talt.</strong> </p><p>Inne på butikkene var det full rulle, mens Trollheimsbrass spilte &quot;Deilig er den himmel blå&quot; og andre fine julesanger fra andre etasje. </p><p>Kirsten Nyvold og Elin Pettersen var blant dem som fant seg en stol på sentertorget søndag ettermiddag. Og i likhet med mange andre sikret Kirsten seg en papirpose med rykende ferskt innhold fra bakeriet i første etasje.  </p><p>- Den var kjempegod, smiler hun, og nikker mot smultringen hun holder i handa. </p><p>- Jeg bruker å kjøpe noen smultringer før jul. Og de fra Johansen er best!</p><p> </p><p><strong>Bakeriet hadde stekt flere hundre smultringer allerede før senteret åpnet dørene søndag</strong>. </p><p>Åtte hundre smultringer, fordelt på åtte kurver, sto klare da Driva var innom på besøk. I løpet av dagen vil de få bein å gå på. Det går fort tusen smultringer, to-tre tusen, kanskje, tror daglig leder ved bakeriet, Arne Johansen. Sist helg tok han med seg bilen og stekte smultringer som han solgte på bakeriet i Surnadal - der gikk det også et par tusen av sorten. </p><p>Søndag kjørte han i skytteltrafikk mellom bakeriet og senteret med ferske smultringer. Sprø på utsida, mjuke inni - og så ferske at de fortsatt var lunkenvarme. En fristelse vanskelig å motstå. Tidligere år har Johansen stekt smultringene i senteret, men på grunn av smultlukta som har blitt hengende under glasstaket etterpå har en valgt å gjøre det en annen måte i år. </p><p>- De som handler, kjøper gjerne både tretti, førti og femti i slengen, smiler Johansen.</p><p>For mange er smultringer en av de sju sortene til jul. Bakeriet har også en rekke andre sorter å by på; som serinakaker, berlinerkranser, tyske skiver, colakaker, pepperkaker, sirupssnipper, fattigmann, goro, bordstabel og riflakjeks. </p><p>- Det har gått mye julekaker i år, mer enn i fjor, og det er nesten så vi tror vi kan komme til å gå tomme før jul i år, sier Johansen. </p><p>Men smultringen må nesten omtales som selve stjerna blant sortene. </p><p>Johansen smiler. </p><p>- De har slått an, ingen tvil om det. Jeg tror det handler mest om at det ikke er noen som greier å slå oss på smak. Her er det skikkelige råvarer; kultur og fløte, og vi bruker egg fra Tuppen &amp; Lillemor. </p><p>Oppskrifta er førti år gammel, og fulgte med på kjøpet da en tidligere Johansen-baker kjøpte smultringmaskina som fortsatt er i bruk på bakeriet. </p><p><strong>Mer om det i papiravisa lille julaften. </strong></p>
</div>
<div class="widget polarisStoryContent article
articleTags" >
</div>
<div class="widget polarisCode html">
<div class="fb-like" data-send="false" data-width="580" data-show-faces="false" data-font="lucida grande"></div>
</div>
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
<div id="art_5097" class="widget polarisFacebook comments js-require-widget" data-widget="facebook@init">
<div class="fb-comments"
data-href="http://www.driva.no/nyheter/article13948577.ece"
data-numposts="10"
data-colorscheme="light"
data-width="480"
data-order-by="false"
data-mobile="false"
></div>
</div>
</div>
<div class="gridUnit span5 textSize5">
<div class="widget polarisCode html">
<div class="fb-like" data-send="false" data-width="580" data-show-faces="false" data-font="lucida grande"></div>
</div>
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="artikkelboardContainer">
<div id="artikkelboard" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|4250324|0|4950|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="480" data-height="400" data-skiplazyload="true" data-reappear="false" style="width:480px;height:400px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|4250324|0|4950|ADTECH;loc=300;cookie=info;grp=439541647" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|4250324|0|4950|ADTECH;loc=300;cookie=info;grp=439541647" border="0" alt="[Alt-Text]" width="480" height="400" />
</a>
</noscript>
</div>
</div>
<div class="factbox" >
</div>
<div class="widget polarisStories default articleNews themeBox">
<div class="header">
<h5>
Siste nyheter
</h5>
</div>
<div class="article news textSize3 ">
<figure class="media image small left ">
<a href="http://www.driva.no/nyheter/2016/12/22/Vil-ha-slutt-p%C3%A5-ulovleg-oppskyting-13968017.ece">
<img src="http://www.driva.no/_incoming/article13967975.ece/bbtnp8/ALTERNATES/w180-square/Arakett.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Kan straffast med opptil tre månader fengsel
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.driva.no/nyheter/2016/12/22/Vil-ha-slutt-p%C3%A5-ulovleg-oppskyting-13968017.ece">
Vil ha slutt på ulovleg oppskyting
</a>
</span>
</h3>
<p class="lead">Etter fleire brannar ved nyårsskiftet i fjor, går no brann og politi i Møre og Romsdal ut med ei felles påminning om forbodet som gjeld bruk av naudbluss på nyttårsaftan. Sjå reglane og konsekvansane av brot her.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.driva.no/nyheter/2016/12/22/Vil-ha-slutt-p%C3%A5-ulovleg-oppskyting-13968017.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize3 payed">
<figure class="media image small left ">
<a href="http://www.driva.no/nyheter/2016/12/22/Satser-p%C3%A5-egen-salong-13967624.ece">
<img src="http://www.driva.no/_incoming/article13967577.ece/q16kmm/ALTERNATES/w180-square/Afris%C3%B8r.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.driva.no/nyheter/2016/12/22/Satser-p%C3%A5-egen-salong-13967624.ece">
Satser på egen salong
</a>
</span>
</h3>
<p class="lead">Monica Hestnes, Merete Husby og Ida Elise Lervik går sammen og kjøper Reiduns Hårstudio i Amfi Sunndal. De gir også salongen nytt navn: Kvervil´n. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.driva.no/nyheter/2016/12/22/Satser-p%C3%A5-egen-salong-13967624.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize3 payed">
<figure class="media image small left ">
<a href="http://www.driva.no/nyheter/2016/12/22/En-uventet-julegave-13967533.ece">
<img src="http://www.driva.no/_incoming/article13967481.ece/t8kt6t/ALTERNATES/w180-square/demens3.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.driva.no/nyheter/2016/12/22/En-uventet-julegave-13967533.ece">
- En uventet julegave
</a>
</span>
</h3>
<p class="lead">Ansatte i Sunndal kommune syntes de hadde nok og ga heller julegave til Sunndal demensforening.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.driva.no/nyheter/2016/12/22/En-uventet-julegave-13967533.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize3 payed">
<figure class="media image small left ">
<a href="http://www.driva.no/nyheter/2016/12/22/Oppfordrer-til-SMS-aksjon-13966587.ece">
<img src="http://www.driva.no/_incoming/article13966588.ece/7l6so3/ALTERNATES/w180-square/vaagland%202.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.driva.no/nyheter/2016/12/22/Oppfordrer-til-SMS-aksjon-13966587.ece">
Oppfordrer til SMS-aksjon
</a>
</span>
</h3>
<p class="lead">Halsa underskriftskampanje oppfordrer innbyggerene til å sende flest mulig SMS-meldinger til ordfører Ola Rognskog innen klokka 22 torsdag kveld med krav om nytt kommunestyremøte fredag 30. desember.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.driva.no/nyheter/2016/12/22/Oppfordrer-til-SMS-aksjon-13966587.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize3 payed">
<figure class="media image small left ">
<a href="http://www.driva.no/nyheter/2016/12/22/Kjemper-mot-netthandel-13966455.ece">
<img src="http://www.driva.no/_incoming/article13966441.ece/tcarjc/ALTERNATES/w180-square/Ahandel.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.driva.no/nyheter/2016/12/22/Kjemper-mot-netthandel-13966455.ece">
Kjemper mot netthandel
</a>
</span>
</h3>
<p class="lead">Stadig flere handler julegaver på nett. Det går ut over den lokale handelsstanden. For enkelte butikker er det alvor. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.driva.no/nyheter/2016/12/22/Kjemper-mot-netthandel-13966455.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="artikkelstripeContainer">
<div id="artikkelstripe" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|6004534|0|170|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="300" data-height="250" data-skiplazyload="true" data-reappear="false" style="width:300px;height:250px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|6004534|0|170|ADTECH;loc=300;cookie=info;grp=439541647" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|6004534|0|170|ADTECH;loc=300;cookie=info;grp=439541647" border="0" alt="[Alt-Text]" width="300" height="250" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFloor"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
</div>
<div class="gridUnit span5 textSize5">
</div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFlow"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default blue padded10 storyTheme ">
<figure class="media image full top ">
<a href="http://www.driva.no/sport/2016/12/21/Saltr%C3%B8-Berg-og-Aasg%C3%A5rd-13963344.ece">
<img src="http://www.driva.no/_incoming/article13963317.ece/3m8799/ALTERNATES/w180-default/team_D3_2017.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.driva.no/sport/2016/12/21/Saltr%C3%B8-Berg-og-Aasg%C3%A5rd-13963344.ece">
Saltrø, Berg og Aasgård </a>
</span>
</h3>
<p class="lead">Saltrø, Berg og Aasgård blir trenarteamet for damelaget til Surnadal/Søya/Todalen.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.driva.no/sport/2016/12/21/Saltr%C3%B8-Berg-og-Aasg%C3%A5rd-13963344.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.driva.no/nyheter/2016/12/21/Klart-for-ny-julekonsert-13961130.ece">
<img src="http://www.driva.no/_incoming/article13961126.ece/hwls8a/ALTERNATES/w180-default/Akonsert16.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.driva.no/nyheter/2016/12/21/Klart-for-ny-julekonsert-13961130.ece">
Klart for ny julekonsert
</a>
</span>
</h3>
<p class="lead">Det forventes full kirke under julekonserten i Eidsvåg i romjula.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.driva.no/nyheter/2016/12/21/Klart-for-ny-julekonsert-13961130.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.driva.no/kultur/2016/12/20/Stor-interesse-for-ukjend-helt-13958840.ece">
<img src="http://www.driva.no/_incoming/article13958841.ece/3vjf38/ALTERNATES/w180-default/svein.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.driva.no/kultur/2016/12/20/Stor-interesse-for-ukjend-helt-13958840.ece">
Stor interesse for ukjend helt
</a>
</span>
</h3>
<p class="lead">Mange kjøper boka "Kongen av Spitsbergen".</p>
<p class="storyLinks">
<a class="readMore" href="http://www.driva.no/kultur/2016/12/20/Stor-interesse-for-ukjend-helt-13958840.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.driva.no/nyheter/2016/12/20/Blei-35.000-kroner-13958152.ece">
<img src="http://www.driva.no/_incoming/article13957481.ece/pgp0jd/ALTERNATES/w180-default/Aleppo%20nett.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.driva.no/nyheter/2016/12/20/Blei-35.000-kroner-13958152.ece">
Blei 35.000 kroner
</a>
</span>
</h3>
<p class="lead">Kommunestyret ga 10 og politikerne 25.000 kroner til Aleppo.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.driva.no/nyheter/2016/12/20/Blei-35.000-kroner-13958152.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.driva.no/nyheter/2016/12/20/H%C3%A5per-p%C3%A5-avklaring-til-v%C3%A5ren-13956809.ece">
<img src="http://www.driva.no/_incoming/article13956798.ece/y1m3sg/ALTERNATES/w180-default/kavli-it.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.driva.no/nyheter/2016/12/20/H%C3%A5per-p%C3%A5-avklaring-til-v%C3%A5ren-13956809.ece">
Håper på avklaring til våren
</a>
</span>
</h3>
<p class="lead">Vurderer om flere rom kan få opp lønnsomheten.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.driva.no/nyheter/2016/12/20/H%C3%A5per-p%C3%A5-avklaring-til-v%C3%A5ren-13956809.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.driva.no/kultur/2016/12/20/Synger-jula-inn-13956377.ece">
<img src="http://www.driva.no/_incoming/article13956384.ece/x2jzte/ALTERNATES/w180-default/sigrid.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.driva.no/kultur/2016/12/20/Synger-jula-inn-13956377.ece">
Synger jula inn
</a>
</span>
</h3>
<p class="lead">Sigrid Vetleseter Bøe og Hedda Hansen Berg har med seg to menn til en lystig førjulskonsert i Stangvik kirke.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.driva.no/kultur/2016/12/20/Synger-jula-inn-13956377.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.driva.no/_incoming/2016/12/19/Gir-julegaver-13954921.ece">
<img src="http://www.driva.no/_incoming/article13954924.ece/igf4lr/ALTERNATES/w180-default/sjukeheiumen1.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.driva.no/_incoming/2016/12/19/Gir-julegaver-13954921.ece">
Gir julegaver
</a>
</span>
</h3>
<p class="lead"> Pårørendeforeningen ved Sjukeheimen i Surnadal kommer med nissesekken i år også.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.driva.no/_incoming/2016/12/19/Gir-julegaver-13954921.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.driva.no/abonnent/2016/12/20/Gir-10.000-til-leger-uten-grenser-13957498.ece">
<img src="http://www.driva.no/_incoming/article13957481.ece/pgp0jd/ALTERNATES/w180-default/Aleppo%20nett.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.driva.no/abonnent/2016/12/20/Gir-10.000-til-leger-uten-grenser-13957498.ece">
Gir 10.000 til leger uten grenser
</a>
</span>
</h3>
<p class="lead">Vil hjelpe legenes arbeid i Aleppo i Syria.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.driva.no/abonnent/2016/12/20/Gir-10.000-til-leger-uten-grenser-13957498.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.driva.no/nyheter/2016/12/19/Beholder-stemmekretsene-13952265.ece">
<img src="http://www.driva.no/_incoming/article13952250.ece/q7cois/ALTERNATES/w180-default/mellvin.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.driva.no/nyheter/2016/12/19/Beholder-stemmekretsene-13952265.ece">
Beholder stemmekretsene
</a>
</span>
</h3>
<p class="lead">Mellvin Steinsvoll (Ap) fikk et knapt flertall i kommunestyret med seg på å beholde dagens stemmekretser i Nesset.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.driva.no/nyheter/2016/12/19/Beholder-stemmekretsene-13952265.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.driva.no/nyheter/2016/12/18/Uventet-vinner-av-Rindalsrennet-13949349.ece">
<img src="http://www.driva.no/_incoming/article13949347.ece/a9psi4/ALTERNATES/w180-default/Nettbilde%20Andra%20plats.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.driva.no/nyheter/2016/12/18/Uventet-vinner-av-Rindalsrennet-13949349.ece">
Uventet vinner av Rindalsrennet
</a>
</span>
</h3>
<p class="lead">Byaasen-løper gikk «under radaren.»</p>
<p class="storyLinks">
<a class="readMore" href="http://www.driva.no/nyheter/2016/12/18/Uventet-vinner-av-Rindalsrennet-13949349.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</main>
<footer id="footer" role="contentinfo">
<div class="js-require-widget" data-plugin="polaris.snippets@addTipButtonAppleClickEffect" data-selector=".banner.tip a">
</div>
<script src="//platform.fanbooster.com/js/our/fanboosterIframe.js"></script>
<div class="footerCenter" >
<div class="footerInfo footerBlock" >
<h3 class="logo"><a title="Driva" href="http://www.driva.no/">Driva</a></h3>
<p>
<span class="role">Ansv. redaktør</span>
<a href="mailto:Sigmund.Tjelle@driva.no">Sigmund Tjelle</a>
</p>
<p>
<span class="role">Internettansvarlig</span>
<a href="mailto:Ingrid.Ellevset@driva.no">Ingrid Ellevset</a>
</p>
</div>
<div class="footerContact footerBlock" >
<div class="tipButton"><a rel="#tipsoss"><span>Tips oss</span>71 68 97 40 </a></div>
<p>
<span class="role">SMS/MMS</span>
DRIVATIPS til 2097
</p>
<p>
<span class="role">E-post</span>
<a href="mailto:redaksjon@driva.no">redaksjon@driva.no</a>
</p>
<p>
<span class="role">Kundesenter</span>
71 68 97 40
</p>
<p>
<span class="role">Besøksadresse</span>
Amfi Sunndal, 6600 Sunndalsøra og Næringshagen, 6650 Surnadal
</p>
</div>
<div class="footerChannels footerBlock last" >
<a href="http://www.driva.no/kundesenter" class="kundesenter">Kundesenter</a>
<ul class="channels">
<li class="email"><a href="mailto:abonnement@driva.no"><span class="icon">E-post</span>abonnement@driva.no</a></li>
<li class="facebook"><a href="http://www.facebook.com/pages/Driva/103054386398829"><span class="icon">Facebook</span>facebook.com/driva</a></li>
<li class="rss"><a href="http://www.driva.no/?widgetName=polarisFeeds&widgetId=6485383&getXmlFeed=true"><span class="icon">RSS</span>Abonner på RSS-nyheter</a></li>
</ul>
</div>
<div class="disclaimer" >
<p>Driva er en del av Polaris Media Nordvestlandet.<br />
Driva arbeider etter Vær Varsom-plakatens regler for god presseskikk. Driva har ikke ansvar for innhold på eksterne nettsider som det lenkes til.<br />
<a href="http://polarismedia.no/datapolicy">Informasjon om bruk av «cookies» og personvernpolicy.</a><br>
Alt innhold er opphavsrettslig beskyttet 2012 © Driva </p>
</div>
</div>
<div class="hidden" >
<div class="widget polarisCode html">
<script type="text/javascript">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</script>
</div>
</div>
</footer>
</div>
</div>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "polaris",
"cp": "polaris/driva/forsiden",
"url": "http://www.driva.no/nyheter/2016/12/18/Julehandel-for-full-musikk-13948577.ece"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/driva/forsiden+url=http://www.driva.no/nyheter/2016/12/18/Julehandel-for-full-musikk-13948577.ece;;;" />
</noscript>
<!-- End TNS -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222333337740618897']);
cX.callQueue.push(['setSiteId', '9222333337741353882']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 10));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
// Read the segment ids from DMP
if(!readCookie('lcx_segments')) {
cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: '5ce57802d5e901e43c53bb8b12ed950d2a8e9b2e', callback: function(segments){setCxTargeting(segments)}}]); };
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- End cXense -->
<!-- Start GA -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-18094936-1']);
_gaq.push(['_setDomainName', '.driva.no']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- End GA -->
<script>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</script>
</body>
</html>
