<!DOCTYPE html>
<html class="art clean section_nyheter theme_front device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta charset="utf-8"/>
<meta name="system" content="PolarisWeb,2.0,art"/> <meta name="publication" content="driva"/>
<title>Gullfunn stengt -driva.no - lokale nyheter, sport og kultur</title>
<meta name="description" content="Butikken Gullfunn i Amfi Sunndal stengte dørene tirsdag morgen." />
<meta name="keywords" content="nyheter,sport,kultur,nord-møre" />
<meta name="robots" content="all,index" />
<link rel="dns-prefetch" href="http://static.polarismedia.no"/>
<link rel="dns-prefetch" href="http://adserver.adtech.de"/>
<link rel="dns-prefetch" href="http://track.adform.net"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/reset.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/grid980.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/global.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/group/polarisBundle/css/polarisBundle.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/driva/css/driva.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/widget.polaris.jobClassifieds.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/driva/css/shame.driva.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/driva/css/custom.driva.css"/>
<link href="http://static.polarismedia.no/skins/prod/publication/driva/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="http://static.polarismedia.no/skins/prod/publication/driva/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="http://static.polarismedia.no/skins/prod/publication/driva/gfx/favicon.png" />
<link rel="apple-touch-icon" href="http://static.polarismedia.no/skins/prod/publication/driva/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="http://static.polarismedia.no/skins/prod/publication/driva/gfx/msfavicon.png"/>
<meta name="msapplication-TileColor" content="#e00024"/>
<meta property="fb:app_id" content="101783706528672"/>
<meta property="og:image" content="http://www.driva.no/_incoming/article14670227.ece/ufbh29/ALTERNATES/w980-default/gullfunn.JPG"/> <meta property="og:locale" content="nb_NO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Gullfunn stengt"/>
<meta property="og:url" content="http://www.driva.no/nyheter/2017/05/02/Gullfunn-stengt-14670224.ece"/>
<meta property="og:site_name" content="driva.no"/>
<meta property="article:published_time" content="2017-05-02T14:12:49+01:00"/>
<meta property="article:modified_time" content="2017-05-02T14:25:18+01:00"/>
<link rel="pingback" href="http://www.driva.no/xmlrpc"/>
<meta name="cXenseParse:title" content="Gullfunn stengt"/>
<meta name="cXenseParse:recs:articleid" content="14670224"/>
<meta name="cXenseParse:recs:recommendable" content="true"/>
<meta name="cXenseParse:recs:recommending" content="true"/>
<meta name="cXenseParse:driva-access" content="free"/>
<meta name="cXenseParse:driva-importance" content="0"/>
<!--[if lt IE 9]>
<script src="http://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'http://static.polarismedia.no/resources/min-js/',
publicationUrl: 'http://www.driva.no/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'article',
contentType: 'news',
pubId: 202, secId: 5097, artId: 14670224
,topPosLeft: 'wallpaper_venstre'
,topPosCenter: 'toppbanner'
,topPosRight: 'skyskraper_1'
,bannerDivRight: 'adRight'
,bannerDivLeft: 'adLeft'
,useSegments: true
,stickyPosRight: 'sticky_skyskraper'
};
</script>
<script src="http://static.polarismedia.no/resources/min-js/polaris.header.gardr.js?1"></script>
<script type="text/javascript" src="http://static.polarismedia.no/skins/prod/global/js/pluss/polarisPluss.header.js"></script>
<link rel="alternate" title="driva RSS" href="http://www.driva.no/nyheter/?widgetName=polarisFeeds&amp;widgetId=6485505&amp;getXmlFeed=true" type="application/rss+xml" />
<link rel="alternate" title="driva ATOM" href="http://www.driva.no/nyheter/?widgetName=polarisFeeds&amp;widgetId=6485497&amp;getXmlFeed=true" type="application/atom+xml" />
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=5097&pubId=202&cat=news&meta=classic&objId=14670224&type=article&title=Gullfunn+stengt&url=http%3a%2f%2fwww.driva.no%2fnyheter%2f2017%2f05%2f02%2fGullfunn-stengt-14670224.ece&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=5097&amp;pubId=202&amp;cat=news&amp;meta=classic&amp;objId=14670224&amp;type=article&amp;title=Gullfunn+stengt&amp;url=http%3a%2f%2fwww.driva.no%2fnyheter%2f2017%2f05%2f02%2fGullfunn-stengt-14670224.ece" alt="" width="1" height="1" />
</noscript>
<div id="fb-root" data-app-id="101783706528672"></div>
<div id="viewport">
<div id="outer">
<div class="overlay" id="tipsoss">
<h3>Tips oss</h3>
<p><strong>Tips oss på 71 68 97 40</strong></p>
<ul>
<li>Ring 71 68 97 40</li>
<li>Send e-post til redaksjon@driva.no</li>
<li>Send <strong>SMS</strong> eller <strong>MMS</strong> med bilder til <strong>2097</strong>, kodeord <strong>DRIVATIPS</strong></li>
</ul>
</div>
<div class="outerAdRight" id="adRight">
<div class="widget polarisMarketing placement adtech">
<div id="skyskraper_1Container">
<div id="skyskraper_1" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|6435682|0|339|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="500" data-skiplazyload="true" data-reappear="false" style="width:180px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|6435682|0|339|ADTECH;loc=300;cookie=info;grp=451176092" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|6435682|0|339|ADTECH;loc=300;cookie=info;grp=451176092" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div id="page" class="x980 art span10 textSize10">
<header id="header" role="banner">
<div class="superbar" >
<div class="latestNews" >
<div class="widget polarisStories default coreStories">
<h5 class="smallHeader date">tirsdag 02.05 2017</h5>
<div class="article news ">
<span class="time">14:12</span>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.driva.no/nyheter/2017/05/02/Gullfunn-stengt-14670224.ece">
Gullfunn stengt
</a>
</span>
</h3>
<p class="storyLinks">
</p>
</div>
</div>
</div>
</div>
</div>
<div class="content" >
<div class="widget polarisCode html">
<P ALIGN="right">
<a href="http://driva.alda.no/leseavis?aviskode=DR">
<img border="0" alt="Les eavisa" src="http://kunde.r-b.no/e-avis/drleseavisa2.png" height="100%">
</a>
<a href="http://driva.alda.no/bliabonnent?&aviskode=DR">
<img border="0" alt="Bestill abonnement" src="http://kunde.r-b.no/e-avis/drbestillabonnement.png" height="100%">
</a>
<!--<a href="/kundeservice/2015/11/19/Julegaveabonnement-julegaven-som-varer-11830229.ece">
<img border="0" alt="Høsttilbud" src="http://kunde.r-b.no/e-avis/julegave.png" height="100%">
</a>-->
</p>
</div>
</div>
</div>
<div class="spacebar" >
<div class="branding" >
<h2><a href="http://www.driva.no/" class="logo"><span>Driva - driva.no</span></a></h2>
</div>
<div class="navPluss" >
<div class="button buttonPlussSection" >
<a href="http://www.driva.no/abonnent/"><span>Abonnent</span></a>
</div>
<div class="button buttonSpid" >
<div class="widget polarisSpid">
<div id="spidBtn-loginButton">
<div id="spidBtn-notLoggedState">
<a id="spidBtn-login" class="login">
<span>Logg inn</span>
</a>
</div>
<div id="spidBtn-error" class="hidden">
<a id="spidBtn-reload" class="login">
<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
</a>
</div>
<div id="spidBtn-loggedState" class="hidden">
<a id="spidBtn-loggedIn" class="loggedIn">
<span class="prefix">Hei,</span>
<span id="spidBtn-name" class="name"></span>
</a>
<div id="spidBtn-options" class="options hidden">
<a id="spidBtn-logout" class="logout">Logg ut</a>
<ul>
<li><a class="" href="http://driva.alda.no/minside?aviskode=DR">Min side</a></li>
<li><a class="" href="http://driva.alda.no/endreprofil?aviskode=DR">Min bruker</a></li>
<li><a class="" href="http://driva.no/kundesenter/">Kontakt kundeservice</a></li>
</ul>
</div>
</div>
</div>
<script>
var spidCfg = {
client_id : '5357ab33431c7abc51000007',
timeout: 10000,
refresh_timeout: 60000,
varnish_expiration:604800,
status:true,
pids:301528,
subscriberUser:true,
shortcode: 'DR',
server : 'payment.schibsted.no'
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/spid.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
</div>
</div>
</div>
<div class="navPub" >
<div class="button buttonWeather" >
<div id="yr10932824"
class="widget polarisWeather yr rotate js-require-widget"
data-widget="weather@rotate"
data-active-class="active"
data-previous-class="prev"
data-interval="4000">
<div class="place js-place rotate active">
<div class="location">
Sunndalsøra
</div>
<div class="weatherData">
<h5>nå</h5> <div class="icon">
<img src="http://static.polarismedia.no//skins/prod/publication/adressa/gfx/weather/01d.png" alt="Klarvær" />
</div>
<div class="temperature warm">12</div>
</div>
<div class="credit">
<a target="_top" href="http://www.yr.no/sted/Norge/Møre_og_Romsdal/Sunndal/Sunndalsøra/" title="Værvarsel fra Yr, levert av NRK og Meteorologisk institutt">Værvarsel fra Yr, levert av NRK og Meteorologisk institutt</a>
</div>
</div>
<div class="place js-place rotate">
<div class="location">
Surnadal
</div>
<div class="weatherData">
<h5>nå</h5> <div class="icon">
<img src="http://static.polarismedia.no//skins/prod/publication/adressa/gfx/weather/02d.png" alt="Lettskyet" />
</div>
<div class="temperature warm">12</div>
</div>
<div class="credit">
<a target="_top" href="http://www.yr.no/sted/Norge/Møre_og_Romsdal/Surnadal/Surnadal/" title="Værvarsel fra Yr, levert av NRK og Meteorologisk institutt">Værvarsel fra Yr, levert av NRK og Meteorologisk institutt</a>
</div>
</div>
<div class="place js-place rotate">
<div class="location">
Eidsvåg
</div>
<div class="weatherData">
<h5>nå</h5> <div class="icon">
<img src="http://static.polarismedia.no//skins/prod/publication/adressa/gfx/weather/01d.png" alt="Klarvær" />
</div>
<div class="temperature warm">12</div>
</div>
<div class="credit">
<a target="_top" href="http://www.yr.no/sted/Norge/Møre_og_Romsdal/Nesset/Eidsvåg/" title="Værvarsel fra Yr, levert av NRK og Meteorologisk institutt">Værvarsel fra Yr, levert av NRK og Meteorologisk institutt</a>
</div>
</div>
<div class="place js-place rotate">
<div class="location">
Halsanausta
</div>
<div class="weatherData">
<h5>nå</h5> <div class="icon">
<img src="http://static.polarismedia.no//skins/prod/publication/adressa/gfx/weather/02d.png" alt="Fair" />
</div>
<div class="temperature warm">12</div>
</div>
<div class="credit">
<a target="_top" href="http://www.yr.no/place/Norway/Møre_og_Romsdal/Halsa/Halsanausta/" title="Weather forecast from Yr, delivered by the Norwegian Meteorological Institute and the NRK">Weather forecast from Yr, delivered by the Norwegian Meteorological Institute and the NRK</a>
</div>
</div>
<div class="place js-place rotate">
<div class="location">
Rindal
</div>
<div class="weatherData">
<h5>nå</h5> <div class="icon">
<img src="http://static.polarismedia.no//skins/prod/publication/adressa/gfx/weather/03d.png" alt="Delvis skyet" />
</div>
<div class="temperature warm">11</div>
</div>
<div class="credit">
<a target="_top" href="http://www.yr.no/sted/Norge/Møre_og_Romsdal/Rindal/Rindal/" title="Værvarsel fra Yr, levert av NRK og Meteorologisk institutt">Værvarsel fra Yr, levert av NRK og Meteorologisk institutt</a>
</div>
</div>
</div>
</div>
<div class="button buttonSearch" >
<button><span></span></button>
<!-- VIEW FORMSIMPLE -->
<div id="form-simple" class="widget polarisSearch form-simple formSimple">
<form id="polaris_search_form" action="/search/">
<label>
<span id="polaris_search_label_text" class="labelText">
Søk
</span>
<input id="polaris_search_box" class="text" type="text" name="q" placeholder="Søk på driva.no"
value=""/>
</label>
<input class="button submit" type="submit" name="submit" value="Søk" />
</form>
</div>
</div>
<div class="button buttonMenu" >
<button><span>Meny</span></button>
<div class="megamenu" >
<div class="primary sections" >
<div class="title" >
<h3 class="menuTitle">Seksjoner</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden">
<a target="_top" href="http://www.driva.no/">
<span>frontpage</span>
</a>
</li>
<li>
<a target="_top" href="http://www.driva.no/abonnent/">
<span>+abonnent</span>
</a>
</li>
<li class="topItem parent current">
<a target="_top" href="http://www.driva.no/nyheter/" class="active">
<span>Nyheter</span>
</a>
<ul class="level2 submenu1">
<li class="panelTitle">
<a target="_top" href="http://www.driva.no/nyheter/">
<span>Nyheter</span>
</a>
</li>
<li>
<a target="_top" href="http://www.driva.no/nyheter/sunndal/">
<span>Sunndal</span>
</a>
</li>
<li>
<a target="_top" href="http://www.driva.no/nyheter/surnadal/">
<span>Surnadal</span>
</a>
</li>
<li>
<a target="_top" href="http://www.driva.no/nyheter/rindal/">
<span>Rindal</span>
</a>
</li>
<li>
<a target="_top" href="http://www.driva.no/nyheter/nesset/">
<span>Nesset</span>
</a>
</li>
<li>
<a target="_top" href="http://www.driva.no/nyheter/halsa/">
<span>Halsa</span>
</a>
</li>
<li>
<a target="_top" href="http://www.driva.no/nyheter/tingvoll/">
<span>Tingvoll</span>
</a>
</li>
<li>
<a target="_top" href="http://www.driva.no/nyheter/Region/">
<span>Region</span>
</a>
</li>
</ul></li>
<li class="topItem">
<a target="_top" href="http://www.driva.no/sport/">
<span>Sport</span>
</a>
</li>
<li>
<a target="_top" href="http://tipping.driva.no">
<span>Tipping</span>
</a>
</li>
<li>
<a target="_top" href="http://www.driva.no/meninger/">
<span>Meninger</span>
</a>
</li>
<li class="topItem">
<a target="_top" href="http://www.driva.no/kultur/">
<span>Kultur</span>
</a>
</li>
<li>
<a target="_top" href="http://lesernes.driva.no/">
<span>Lesernes Driva</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="secondary customers" >
<div class="title" >
<h3 class="menuTitle">Kundesenter</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.driva.no/" class="active">
<span>frontpage</span>
</a>
</li>
<li>
<a target="_top" href="http://driva.alda.no/?aviskode=DR">
<span>Min Side</span>
</a>
</li>
<li>
<a target="_top" href="http://driva.alda.no/bestill?aviskode=DR">
<span>Bestill abonnement</span>
</a>
</li>
<li>
<a target="_top" href="http://driva.alda.no/familie?4&aviskode=DR">
<span>Del tilgangen</span>
</a>
</li>
<li>
<a target="_top" href="http://driva.alda.no/ferieflytting?aviskode=DR">
<span>Ferieflytt</span>
</a>
</li>
<li>
<a target="_top" href="http://driva.alda.no/sjekklevering?aviskode=DR">
<span>Ikke fått avisa?</span>
</a>
</li>
<li>
<a target="_top" href="http://driva.no/kundeservice">
<span>Kundeservice</span>
</a>
</li>
<li class="parent">
<a target="_top" href="#">
<span>Kundefordeler</span>
</a>
<ul class="level2 submenu1">
<li>
<a target="_top" href="http://www.driva.no/kundeservice/2016/05/12/Bli-med-Driva-p%C3%A5-kamp-i-Molde-eller-Trondheim-12728963.ece">
<span>Bli med på kamp</span>
</a>
</li>
<li>
<a target="_top" href="http://www.driva.no/kundeservice/2016/05/09/Vinn-billetter-til-Kleivakvelden-under-Vårsøghelga-12707972.ece">
<span>Vinn billetter</span>
</a>
</li>
</ul></li>
<li>
<a target="_top" href="http://www.driva.no/kundeservice/bedriftsmarked/">
<span>Bedriftsmarked</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="tertiary buttonBonanza" >
<div class="title" >
<h3 class="menuTitle">Snarveier</h3>
</div>
<div class="content" >
<div class="row" >
<div class="banner whole drivaPluss">
<span class="title"><a href="http://www.driva.no/abonnent/">Driva +abonnent</a></span>
<span class="text">Det beste innholdet fra Driva. Alltid tilgjengelig på alle plattformer.</span>
</div>
</div>
<div class="row" >
<div class="banner half ePaper">
<span class="title"><a href="http://driva.alda.no/leseavis?aviskode=DR">Les eAvis</a></span>
</div>
<div class="banner half tip">
<span class="title"><a href="#">Tips oss</a></span>
<span class="text">71 68 97 40</span>
<a href="mailto:redaksjon@driva.no"><span class="text">redaksjon@driva.no</span></a>
</div>
</div>
<div class="row" >
<div class="banner half annonsetorget">
<span class="title"><a href="http://annonsetorget.driva.no/">Annonsetorget</a></span>
</div>
<div class="banner half obituary">
<span class="title"><a href="http://www.driva.no/pluss/article11520127.ece">Dødsannonser</a></span>
</div>
</div>
<div class="row" >
<div class="banner fourth facebook">
<span class="title"><a href="http://facebook.com/driva" target="_blank">Facebook</a></span>
</div>
<div class="banner fourth twitter">
<span class="title"><a href="#" target="_blank">Twitter</a></span>
</div>
<div class="banner fourth instagram">
<span class="title"><a href="#" target="_blank">Instagram</a></span>
</div>
<div class="banner fourth rss">
<span class="title"><a href="#" target="_blank">RSS</a></span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</header> <main id="content" role="main">
<div class="widget polarisMarketing placement adtech">
<div id="toppbannerContainer">
<div id="toppbanner" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|6435691|0|3218|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="300" data-skiplazyload="true" data-reappear="false" style="width:980px;height:300px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|6435691|0|3218|ADTECH;loc=300;cookie=info;grp=451176092" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|6435691|0|3218|ADTECH;loc=300;cookie=info;grp=451176092" border="0" alt="[Alt-Text]" width="980" height="300" />
</a>
</noscript>
</div>
</div>
<div class="articleWrap" >
<div class="articleBreadcrumb" >
<a href="http://www.driva.no/">frontpage</a> / <a href="http://www.driva.no/nyheter/">Nyheter</a>
<h1 class="title">
<span class="t100">
Gullfunn stengt
</span>
</h1>
</div>
<div class="widget polarisRelatedContents all
box" id="stories7737731">
<div class="content">
<figure class="media image full default ">
<img src="http://www.driva.no/_incoming/article14670227.ece/ufbh29/ALTERNATES/w980-default/gullfunn.JPG" alt="Stengt: Gullfunn i Amfi Sunndal." title="Stengt: Gullfunn i Amfi Sunndal."/>
<p class="caption">
Stengt: Gullfunn i Amfi Sunndal. </p>
</figure>
</div>
</div>
<h1 class="title">
<span class="t100">
Gullfunn stengt
</span>
</h1>
<div class="lead">
Butikken Gullfunn i Amfi Sunndal stengte dørene tirsdag morgen.
</div>
<div class="articleMeta" >
<span class="sectionTitle">Nyheter</span>
<div class="articleAuthors" >
</div>
<div class="dateline">
<time class="published" datetime="2017-05-02 02:12"><span class="label">Publisert:</span> 02.05 2017 14:12
</time>
<time class="modified" datetime="2017-05-02 02:25"><span class="label">Sist oppdatert:</span> 02.05 2017 14:25
</time>
</div>
</div>
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
<div class="body">
<p>Senterleder Bergsvein Brøske sier til Driva at han konstaterer at butikken er stengt.</p><p>– De stengte i dag, og det er vi lei oss for. Gullfunn har vært en god aktør å ha i senteret. Nå avventer vi videre beskjed om hva som skjer i saka, sier han.</p><p>Gullfunn åpnet dørene i Amfi Sunndal for litt over tre år siden.</p><p>Daglig leder ved butikken har ikke svart på Drivas henvendelser.</p><p></p>
</div>
<div class="widget polarisStoryContent article
articleTags" >
</div>
<div class="widget polarisCode html">
<div class="fb-like" data-send="false" data-width="580" data-show-faces="false" data-font="lucida grande"></div>
</div>
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
<div id="art_5097" class="widget polarisFacebook comments js-require-widget" data-widget="facebook@init">
<div class="fb-comments"
data-href="http://www.driva.no/nyheter/article14670224.ece"
data-numposts="10"
data-colorscheme="light"
data-width="480"
data-order-by="false"
data-mobile="false"
></div>
</div>
</div>
<div class="gridUnit span5 textSize5">
<div class="widget polarisCode html">
<div class="fb-like" data-send="false" data-width="580" data-show-faces="false" data-font="lucida grande"></div>
</div>
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="artikkelboardContainer">
<div id="artikkelboard" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|6435678|0|797|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="320" data-height="250" data-skiplazyload="true" data-reappear="false" style="width:320px;height:250px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|6435678|0|797|ADTECH;loc=300;cookie=info;grp=451176092" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|6435678|0|797|ADTECH;loc=300;cookie=info;grp=451176092" border="0" alt="[Alt-Text]" width="320" height="250" />
</a>
</noscript>
</div>
</div>
<div class="factbox" >
</div>
<div class="widget polarisStories default articleNews themeBox">
<div class="header">
<h5>
Siste nyheter
</h5>
</div>
<div class="article news textSize3 ">
<figure class="media image small left ">
<a href="http://www.driva.no/nyheter/2017/05/02/S%C3%A6sb%C3%B8e-leder-Storvik-14669727.ece">
<img src="http://www.driva.no/_incoming/article14669726.ece/wfwbkt/ALTERNATES/w180-square/s%C3%A6sb%C3%B8e%20copy.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.driva.no/nyheter/2017/05/02/S%C3%A6sb%C3%B8e-leder-Storvik-14669727.ece">
Sæsbøe leder Storvik </a>
</span>
</h3>
<p class="lead">Ansatt som ny administrerende direktør i Storvik AS i Sunndal. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.driva.no/nyheter/2017/05/02/S%C3%A6sb%C3%B8e-leder-Storvik-14669727.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize3 ">
<figure class="media image small left ">
<a href="http://www.driva.no/nyheter/2017/05/02/Fokus-p%C3%A5-pengene-14669024.ece">
<img src="http://www.driva.no/_incoming/article14668988.ece/5yc1mg/ALTERNATES/w180-square/%C3%98ye%20kyrkje.nett.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Konfirmasjonstid:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.driva.no/nyheter/2017/05/02/Fokus-p%C3%A5-pengene-14669024.ece">
Fokus på pengene
</a>
</span>
</h3>
<p class="lead">Se hvor mye penger konfirmanter i gjennomsnitt får med foreldre og besteforeldre! Ikke alle gleder seg like mye til den store dagen...</p>
<p class="storyLinks">
<a class="readMore" href="http://www.driva.no/nyheter/2017/05/02/Fokus-p%C3%A5-pengene-14669024.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize3 ">
<figure class="media image small left ">
<a href="http://www.driva.no/nyheter/2017/05/02/Trippel-kretsmestere-14668773.ece">
<img src="http://www.driva.no/_incoming/article14668789.ece/1qnfvu/ALTERNATES/w180-square/terreng7.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.driva.no/nyheter/2017/05/02/Trippel-kretsmestere-14668773.ece">
Trippel kretsmestere
</a>
</span>
</h3>
<p class="lead">Jentene fra Sunndal friidrett ble kretsmestere i terrengløp.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.driva.no/nyheter/2017/05/02/Trippel-kretsmestere-14668773.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize3 payed">
<figure class="media image small left ">
<a href="http://www.driva.no/nyheter/2017/05/01/Arbeid-til-alle-14667598.ece">
<img src="http://www.driva.no/_incoming/article14667599.ece/2nxivk/ALTERNATES/w180-square/ToveLiseTorve_1667.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
1.mai i Surnadal
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.driva.no/nyheter/2017/05/01/Arbeid-til-alle-14667598.ece">
Arbeid til alle
</a>
</span>
</h3>
<p class="lead">- er framleis aktuell parole </p>
<p class="storyLinks">
<a class="readMore" href="http://www.driva.no/nyheter/2017/05/01/Arbeid-til-alle-14667598.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFloor"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
</div>
<div class="gridUnit span5 textSize5">
</div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFlow"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.driva.no/nyheter/2017/05/01/R%C3%B8dt-og-kraftfullt-i-v%C3%A5rsola-i-Sunndal-14666718.ece">
<img src="http://www.driva.no/_incoming/article14666723.ece/c6u3ab/ALTERNATES/w180-default/3mai.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.driva.no/nyheter/2017/05/01/R%C3%B8dt-og-kraftfullt-i-v%C3%A5rsola-i-Sunndal-14666718.ece">
Rødt og kraftfullt i vårsola i Sunndal
</a>
</span>
</h3>
<p class="lead">- Dagen får blodet til å bruse litt ekstra, sa hovedtaler i Sunndal, Ann Ørjebu (SV). I strålende vårvær var det tradisjonen tro god oppslutning rundt den internasjonale arbeiderdagen på industristedet. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.driva.no/nyheter/2017/05/01/R%C3%B8dt-og-kraftfullt-i-v%C3%A5rsola-i-Sunndal-14666718.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.driva.no/sport/2017/05/01/Signe-vant-rekruttklassen-14664872.ece">
<img src="http://www.driva.no/_incoming/article14664873.ece/i9fsqx/ALTERNATES/w180-default/eggest%C3%B8lhusby.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Sunndalsfelten:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.driva.no/sport/2017/05/01/Signe-vant-rekruttklassen-14664872.ece">
Signe vant rekruttklassen
</a>
</span>
</h3>
<p class="lead">Signe Eggestøl Husby til topps i rekruttklassen med 30/10, knepent foran Vegard Fjærli, Bæverdalen som fikk anvist 30 treff med åtte innertreff.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.driva.no/sport/2017/05/01/Signe-vant-rekruttklassen-14664872.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default reed padded10 storyTheme ">
<figure class="media image full top ">
<a href="http://www.driva.no/sport/2017/05/01/Flott-innsats-14664902.ece">
<img src="http://www.driva.no/_incoming/article14664905.ece/s9k8ig/ALTERNATES/w180-default/taek1.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Fylkesmeisterskapet i Taekwondo:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.driva.no/sport/2017/05/01/Flott-innsats-14664902.ece">
Flott innsats </a>
</span>
</h3>
<p class="lead">16 utøvarar frå Surnadal Taekwondo-klubb har i helga delteke i fylkesmesterskap i Ålesund. Dei tok med seg heim ei rekkje medaljar. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.driva.no/sport/2017/05/01/Flott-innsats-14664902.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.driva.no/sport/2017/05/01/Aas-til-topps-14664816.ece">
<img src="http://www.driva.no/_incoming/article14664820.ece/revqre/ALTERNATES/w180-default/golf3.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Golfturnering på Surnadal Golfpark
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.driva.no/sport/2017/05/01/Aas-til-topps-14664816.ece">
Aas til topps
</a>
</span>
</h3>
<p class="lead">Søndag 30.april duket for sesongens andre golfturnering på Surnadal Golfpark på Kvanne. En forrykende andrerunde sikret Tor Helge Aas seieren.
</p>
<p class="storyLinks">
<a class="readMore" href="http://www.driva.no/sport/2017/05/01/Aas-til-topps-14664816.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.driva.no/_incoming/2017/04/30/Sammen-om-fordelskort-14662768.ece">
<img src="http://www.driva.no/_incoming/article14662716.ece/prwajq/ALTERNATES/w180-default/DSC_0058.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.driva.no/_incoming/2017/04/30/Sammen-om-fordelskort-14662768.ece">
Sammen om fordelskort </a>
</span>
</h3>
<p class="lead">Fotballgruppa i Surnadal IL har inngått et samarbeid med flere lokale bedrifter. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.driva.no/_incoming/2017/04/30/Sammen-om-fordelskort-14662768.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.driva.no/nyheter/2017/04/30/%E2%80%93-Aktuell-som-aldri-f%C3%B8r-14663140.ece">
<img src="http://www.driva.no/_incoming/article14663138.ece/ndro8z/ALTERNATES/w180-default/04nyhe-klare_paroler.jpg" alt="" title="Tradisjonell markering: Også i år blir det tog gjennom sentrumsgatene i Sunndal. Hovedparolen for dagen er «Trygge jobber – nytt flertall». Sigbjørn Kårvand (i midten, til høyre på bildet) holder appellen på krigskirkegården på Hol i år." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
1. mai i Sunndal:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.driva.no/nyheter/2017/04/30/%E2%80%93-Aktuell-som-aldri-f%C3%B8r-14663140.ece">
– Aktuell som aldri før
</a>
</span>
</h3>
<p class="lead">– Mange tar rettighetene og godene i arbeidslivet som en selvfølge i dag. Slik er det ikke. 1. mai er aktuell som aldri før, sier Arve Baade i komiteen for markeringen i Sunndal. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.driva.no/nyheter/2017/04/30/%E2%80%93-Aktuell-som-aldri-f%C3%B8r-14663140.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.driva.no/_incoming/2017/04/30/Vellykket-familiedag-i-S%C3%A6terlia-14660692.ece">
<img src="http://www.driva.no/_incoming/article14662151.ece/y5dmjd/ALTERNATES/w180-default/scooter.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.driva.no/_incoming/2017/04/30/Vellykket-familiedag-i-S%C3%A6terlia-14660692.ece">
Vellykket familiedag i Sæterlia
</a>
</span>
</h3>
<p class="lead">Scooterinteresserte fikk oppleve hestekrefter. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.driva.no/_incoming/2017/04/30/Vellykket-familiedag-i-S%C3%A6terlia-14660692.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.driva.no/_incoming/2017/04/30/Tatt-med-promille-14662114.ece">
<img src="http://www.driva.no/_incoming/article14597765.ece/zdlywh/ALTERNATES/w180-default/politi7.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.driva.no/_incoming/2017/04/30/Tatt-med-promille-14662114.ece">
Tatt for promille
</a>
</span>
</h3>
<p class="lead">Politiet rykket ut i Surnadal og Sunndal. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.driva.no/_incoming/2017/04/30/Tatt-med-promille-14662114.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.driva.no/_incoming/2017/04/29/Sendt-hjem-med-tap-men-med-%C3%A6ren-i-behold-14661139.ece">
<img src="http://www.driva.no/_incoming/article14661131.ece/yicdhj/ALTERNATES/w180-default/fotball.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Fortuna Ålesund – Sunndal 3-1: </h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.driva.no/_incoming/2017/04/29/Sendt-hjem-med-tap-men-med-%C3%A6ren-i-behold-14661139.ece">
Sendt hjem med tap, men med æren i behold </a>
</span>
</h3>
<p class="lead">Sunndal overrasket i Ålesund. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.driva.no/_incoming/2017/04/29/Sendt-hjem-med-tap-men-med-%C3%A6ren-i-behold-14661139.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default svart padded10 storyTheme ">
<figure class="media image full top ">
<a href="http://www.driva.no/_incoming/2017/04/29/Tre-personer-tatt-av-sn%C3%B8skred-14659895.ece">
<img src="http://www.driva.no/_incoming/article14659916.ece/f17pdk/ALTERNATES/w180-default/snoskred.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.driva.no/_incoming/2017/04/29/Tre-personer-tatt-av-sn%C3%B8skred-14659895.ece">
Tre personer tatt av snøskred
</a>
</span>
</h3>
<p class="lead">Politiet frykter flere ras fra Hesten i Sunndal.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.driva.no/_incoming/2017/04/29/Tre-personer-tatt-av-sn%C3%B8skred-14659895.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</main>
<footer id="footer" role="contentinfo">
<div class="js-require-widget" data-plugin="polaris.snippets@addTipButtonAppleClickEffect" data-selector=".banner.tip a">
</div>
<script src="//platform.fanbooster.com/js/our/fanboosterIframe.js"></script>
<div class="footerCenter" >
<div class="footerInfo footerBlock" >
<h3 class="logo"><a title="Driva" href="http://www.driva.no/">Driva</a></h3>
<p>
<span class="role">Ansv. redaktør</span>
<a href="mailto:Sigmund.Tjelle@driva.no">Sigmund Tjelle</a>
</p>
<p>
<span class="role">Internettansvarlig</span>
<a href="mailto:Ingrid.Ellevset@driva.no">Ingrid Ellevset</a>
</p>
</div>
<div class="footerContact footerBlock" >
<div class="tipButton"><a rel="#tipsoss"><span>Tips oss</span>71 68 97 40 </a></div>
<p>
<span class="role">SMS/MMS</span>
DRIVATIPS til 2097
</p>
<p>
<span class="role">E-post</span>
<a href="mailto:redaksjon@driva.no">redaksjon@driva.no</a>
</p>
<p>
<span class="role">Kundesenter</span>
71 68 97 40
</p>
<p>
<span class="role">Besøksadresse</span>
Amfi Sunndal, 6600 Sunndalsøra og Næringshagen, 6650 Surnadal
</p>
</div>
<div class="footerChannels footerBlock last" >
<a href="http://www.driva.no/kundesenter" class="kundesenter">Kundesenter</a>
<ul class="channels">
<li class="email"><a href="mailto:abonnement@driva.no"><span class="icon">E-post</span>abonnement@driva.no</a></li>
<li class="facebook"><a href="http://www.facebook.com/pages/Driva/103054386398829"><span class="icon">Facebook</span>facebook.com/driva</a></li>
<li class="rss"><a href="http://www.driva.no/?widgetName=polarisFeeds&widgetId=6485383&getXmlFeed=true"><span class="icon">RSS</span>Abonner på RSS-nyheter</a></li>
</ul>
</div>
<div class="disclaimer" >
<p>Driva er en del av Polaris Media Nordvestlandet.<br />
Driva arbeider etter Vær Varsom-plakatens regler for god presseskikk. Driva har ikke ansvar for innhold på eksterne nettsider som det lenkes til.<br />
<a href="http://polarismedia.no/datapolicy">Informasjon om bruk av «cookies» og personvernpolicy.</a><br>
Alt innhold er opphavsrettslig beskyttet 2012 © Driva </p>
</div>
</div>
<div class="hidden" >
<div class="widget polarisCode html">
<script type="text/javascript">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</script>
</div>
</div>
</footer>
</div>
</div>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "polaris",
"cp": "polaris/driva/forsiden",
"url": "http://www.driva.no/nyheter/2017/05/02/Gullfunn-stengt-14670224.ece"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/driva/forsiden+url=http://www.driva.no/nyheter/2017/05/02/Gullfunn-stengt-14670224.ece;;;" />
</noscript>
<!-- End TNS -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222333337740618897']);
cX.callQueue.push(['setSiteId', '9222333337741353882']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 10));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
// Read the segment ids from DMP
if(!readCookie('lcx_segments')) {
cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: '5ce57802d5e901e43c53bb8b12ed950d2a8e9b2e', callback: function(segments){setCxTargeting(segments)}}]); };
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- End cXense -->
<!-- Start Segment -->
<script>
var segmentTracked = false;
window.segmentTrack = function(){
try {
var	_pwu_store = window.pwu_store || pwGetStorageItem('PWU_STORE');
if(_pwu_store !== false && !window.segmentTracked) {
var	_pwu_id = window.pwu_id || pwGetStorageItem('PWU_ID');
var _pwu_aid = window.pwu_aid || pwGetStorageItem('PWU_AID');
if(_pwu_id !== null && _pwu_aid !== null) {
window.segmentTracked = true;
var	_pwu_hp = window.pwhp || pwGetStorageItem('PWU_HP');
var	_pwu_payfold = false;
var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
analytics.load('JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ');
analytics.identify(_pwu_aid);
analytics.page('article_viewed', { category: 'Nyheter',
paid: 'false',
newspaper_shortcode: 'DR',
spid_id: _pwu_id !== null ? _pwu_id.toString() : '', spid_has_product: _pwu_hp !== null ? _pwu_hp.toString() : '', payfold: (_pwu_hp === 'false' && _pwu_payfold === true) ? 'true' : 'false'
});
};
};
};
} catch(e){
try {
pLog('error', 'segment', 'Page log to Segment failed', e.toString());
} catch(a){};
};
};
document.addEventListener("DOMContentLoaded", function(e) {
window.segmentTrack();
});
window.addEventListener("isAldaUser", function(e) {
window.segmentTrack();
});
</script>
<!-- End Segment -->
<!-- Start GA -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-18094936-1']);
_gaq.push(['_setDomainName', '.driva.no']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- End GA -->
<script>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</script>
</body>
</html>
