<!DOCTYPE html>
<html class="art clean section_nyheter theme_front device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta charset="utf-8"/>
<meta name="system" content="PolarisWeb,2.0,art"/> <meta name="publication" content="driva"/>
<title>Trenger flere frivillige -driva.no - lokale nyheter, sport og kultur</title>
<meta name="description" content="I enkelte deler av landet er situasjonen kritisk." />
<meta name="keywords" content="nyheter,sport,kultur,nord-møre" />
<meta name="robots" content="all,index" />
<link rel="dns-prefetch" href="http://static.polarismedia.no"/>
<link rel="dns-prefetch" href="http://adserver.adtech.de"/>
<link rel="dns-prefetch" href="http://track.adform.net"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/reset.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/grid980.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/global.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/group/polarisBundle/css/polarisBundle.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/driva/css/driva.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/widget.polaris.jobClassifieds.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/driva/css/shame.driva.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/driva/css/custom.driva.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/group/polarisBundle/css/appnexus-shame.big.css"/>
<link href="http://static.polarismedia.no/skins/prod/publication/driva/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="http://static.polarismedia.no/skins/prod/publication/driva/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="http://static.polarismedia.no/skins/prod/publication/driva/gfx/favicon.png" />
<link rel="apple-touch-icon" href="http://static.polarismedia.no/skins/prod/publication/driva/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="http://static.polarismedia.no/skins/prod/publication/driva/gfx/msfavicon.png"/>
<meta name="msapplication-TileColor" content="#e00024"/>
<meta property="fb:app_id" content="101783706528672"/>
<meta property="og:image" content="http://www.driva.no/_incoming/article15260215.ece/859je3/ALTERNATES/w980-default/redningssk%C3%B8yte.jpg"/> <meta property="og:locale" content="nb_NO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Trenger flere frivillige"/>
<meta property="og:url" content="http://www.driva.no/nyheter/2017/09/05/Trenger-flere-frivillige-15260226.ece"/>
<meta property="og:site_name" content="driva.no"/>
<meta property="article:published_time" content="2017-09-05T15:31:26+01:00"/>
<meta property="article:modified_time" content="2017-09-05T15:31:26+01:00"/>
<meta name="author" property="article:author" content="Gøran Rønning"/>
<link rel="pingback" href="http://www.driva.no/xmlrpc"/>
<meta name="cXenseParse:title" content="Trenger flere frivillige"/>
<meta name="cXenseParse:recs:articleid" content="15260226"/>
<meta name="cXenseParse:recs:recommendable" content="true"/>
<meta name="cXenseParse:recs:recommending" content="true"/>
<meta name="cXenseParse:driva-access" content="free"/>
<meta name="cXenseParse:driva-importance" content="0"/>
<!--[if lt IE 9]>
<script src="http://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'http://static.polarismedia.no/resources/min-js/',
publicationUrl: 'http://www.driva.no/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'article',
contentType: 'news',
pubId: 202, secId: 5097, artId: 15260226
,topPosLeft: 'wallpaper_venstre'
,topPosCenter: 'toppbanner'
,topPosRight: 'skyskraper_1'
,bannerDivRight: 'adRight'
,bannerDivLeft: 'adLeft'
,useSegments: true
,stickyPosRight: 'sticky_skyskraper'
,placementsArrayArt: ['netboard_1','netboard_2','netboard_3','netboard_4','netboard_5']
};
</script>
<script src="http://static.polarismedia.no/resources/min-js/polaris.header.gardr.js?1"></script>
<script type="text/javascript" src="http://static.polarismedia.no/skins/prod/global/js/pluss/polarisPluss.header.js"></script>
<link rel="alternate" title="driva RSS" href="http://www.driva.no/nyheter/?widgetName=polarisFeeds&amp;widgetId=6485505&amp;getXmlFeed=true" type="application/rss+xml" />
<link rel="alternate" title="driva ATOM" href="http://www.driva.no/nyheter/?widgetName=polarisFeeds&amp;widgetId=6485497&amp;getXmlFeed=true" type="application/atom+xml" />
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=5097&pubId=202&cat=news&meta=classic&objId=15260226&type=article&title=Trenger+flere+frivillige&url=%2fnyheter%2f2017%2f09%2f05%2fTrenger-flere-frivillige-15260226.ece&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=5097&amp;pubId=202&amp;cat=news&amp;meta=classic&amp;objId=15260226&amp;type=article&amp;title=Trenger+flere+frivillige&amp;url=%2fnyheter%2f2017%2f09%2f05%2fTrenger-flere-frivillige-15260226.ece" alt="" width="1" height="1" />
</noscript>
<div id="fb-root" data-app-id="101783706528672"></div>
<div id="viewport">
<div id="outer">
<script src="//acdn.adnxs.com/ast/static/0.7.4/ast.js" async defer onload="apntag.l = true"></script>
<script type="text/javascript">
var appNexusActivePlacements = 'skyscraperleft_1,topboard,skyscraperright_1,wallpaper';
var appNexusInvokeContext = 'no-driva-wde-article';
var apntag = apntag || {};
apntag.anq = apntag.anq || [];
apntag.debug = false;
// Size settings for placements.
var isMobile = false;
var appNexusDefaultPlacementSizes = {
"topboard": [[980, 150], [980, 300], [1010, 150], [980, 500], [928, 120], [980, 240], [970, 250]],
"skyscraperleft": [[180, 701]],
"skyscraperright": [[160, 600], [180, 500], [180, 700], [360, 500], [360, 2500]],
"netboard": [[580, 400], [580, 500], [380, 500]], "board": [[300, 250], [320, 250], [320, 400], [250, 250]], "brandboard": [[980, 600], [980, 300], [980, 500]],
"wallpaper": [[2, 2]],
"floater": [[320, 70]],
"contentboard": isMobile ? [[320, 300]] : [[980, 400]],
"contentboard_2": isMobile ? [[320, 400]] : [[980, 600]],
"smartboard": [[300, 250], [320, 250],[250, 250]]
};
// Merge default placement sizes with overrides.
var appNexusPlacementSizes = {};
try {
var appNexusOverridePlacementSizes = JSON.parse('{"topboard":[[980,150],[980,300],[1010,150],[980,500],[980,120],[980,240],[970,250]],"contentboard_2":[[980,600],[1,1]],"netboard":[[580,400],[580,500],[480,400],[1,1]],"skyscraperright":[[160,600],[180,500],[180,700],[360,2500],[300,600]],"smartboard":[[300,250],[320,250],[320,240]],"brandboard":[[980,150],[980,300],[980,500],[980,600]],"stillingsbanner":[[980,150],[980,300]]}');
for(var _obj in appNexusDefaultPlacementSizes) appNexusPlacementSizes[_obj ] = appNexusDefaultPlacementSizes[_obj];
for(var _obj in appNexusOverridePlacementSizes) appNexusPlacementSizes[_obj ] = appNexusOverridePlacementSizes[_obj];
} catch(e) {
pLog('appnexus', 'warn', 'Placement Format Override Failed', e.toString());
appNexusPlacementSizes = appNexusDefaultPlacementSizes;
};
// Set global page options
apntag.anq.push(function () {
apntag.setPageOpts({
member: 3296,
disablePsa: true,
noBidIfUnsold: true,
keywords: {
'aa-sch-country_code':'no',
'aa-sch-publisher': 'no-driva',
'aa-sch-page_type':'article',
'aa-sch-inventory_type':'editorial',
'aa-sch-supply_type': 'web_desktop',
'no-sno-news-section': ''
, 'no-sno-publishergroup' : 'polaris'
}
});
});
// 1st bidding push
apntag.anq.push(function () {
// Define roadblock/companion placements.
var placementsArray = appNexusActivePlacements.split(",");
for (var i = 0; i < placementsArray.length; i++) {
var _placement = placementsArray[i].replace(/^\s*/, "").replace(/\s*$/, "");
var _placementSizeId = _placement;
// Strip _number of placement type. Special exception for contentboard_2
if(_placementSizeId !== 'contentboard_2' && _placementSizeId.indexOf('_') > -1){
_placementSizeId = _placementSizeId.substring(0, _placementSizeId.indexOf('_'));
};
// Common render options
var _renderOptions = {
invCode: "no-driva-wde-article_" + _placement,
sizes: appNexusPlacementSizes[_placementSizeId],
targetId: _placement,
keywords: {
"no-sno-adformat" : _placement
}
}
// Render options for netboard and board placement.
if(_placementSizeId === 'netboard' || _placementSizeId === 'board'){
_renderOptions.rendererOptions = {
"disableCollapse": {
"enabled": true,
"replay": true
}
}
}
apntag.defineTag(_renderOptions);
};
// Run bid.
apntag.loadTags();
});
</script>
<div id="wallpaper" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
<div class="overlay" id="tipsoss">
<h3>Tips oss</h3>
<p><strong>Tips oss på 71 68 97 40</strong></p>
<ul>
<li>Ring 71 68 97 40</li>
<li>Send e-post til redaksjon@driva.no</li>
<li>Send <strong>SMS</strong> eller <strong>MMS</strong> med bilder til <strong>2097</strong>, kodeord <strong>DRIVATIPS</strong></li>
</ul>
</div>
<div class="outerAdRight" id="adRight">
<div id="skyscraperright_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
<div class="outerAdLeft" id="adLeft">
<div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
</div>
<div id="page" class="x980 art span10 textSize10">
<header id="header" role="banner">
<div class="superbar" >
<div class="latestNews" >
<div class="widget polarisStories default coreStories">
<h5 class="smallHeader date">tirsdag 05.09 2017</h5>
<div class="article news ">
<span class="time">14:53</span>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.driva.no/nyheter/2017/09/05/Kun-27-ROBEK-kommuner-15259733.ece">
Kun 27 ROBEK-kommuner
</a>
</span>
</h3>
<p class="storyLinks">
</p>
</div>
</div>
</div>
</div>
</div>
<div class="content" >
<div class="widget polarisCode html">
<P ALIGN="right">
<a href="http://driva.alda.no/leseavis?aviskode=DR">
<img border="0" alt="Les eavisa" src="http://kunde.r-b.no/e-avis/drleseavisa2.png" height="100%">
</a>
<a href="http://driva.alda.no/bliabonnent?&aviskode=DR">
<img border="0" alt="Bestill abonnement" src="http://kunde.r-b.no/e-avis/drbestillabonnement.png" height="100%">
</a>
<!--<a href="/kundeservice/2015/11/19/Julegaveabonnement-julegaven-som-varer-11830229.ece">
<img border="0" alt="Høsttilbud" src="http://kunde.r-b.no/e-avis/julegave.png" height="100%">
</a>-->
</p>
</div>
</div>
</div>
<div class="spacebar" >
<div class="branding" >
<h2><a href="http://www.driva.no/" class="logo"><span>Driva - driva.no</span></a></h2>
</div>
<div class="navPluss" >
<div class="button buttonPlussSection" >
<a href="http://www.driva.no/abonnent/"><span>Abonnent</span></a>
</div>
<div class="button buttonSpid" >
<div class="widget polarisSpid">
<div id="spidBtn-loginButton">
<div id="spidBtn-notLoggedState">
<a id="spidBtn-login" class="login" href="javascript:void(0);">
<span>Logg inn</span>
</a>
</div>
<div id="spidBtn-error" class="hidden">
<a id="spidBtn-reload" class="login" href="javascript:void(0);">
<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
</a>
</div>
<div id="spidBtn-loggedState" class="hidden">
<a id="spidBtn-loggedIn" class="loggedIn" href="javascript:void(0);">
<span class="prefix">Hei,</span>
<span id="spidBtn-name" class="name"></span>
</a>
<div id="spidBtn-options" class="options hidden">
<ul>
<li><a class="" href="http://driva.alda.no/minside?aviskode=DR">Min side</a></li>
<li><a class="" href="http://driva.alda.no/endreprofil?aviskode=DR">Min bruker</a></li>
<li><a class="" href="http://driva.no/kundesenter/">Kontakt kundeservice</a></li>
<li><a id="spidBtn-logout" class="logout" href="javascript:void(0);">Logg ut</a></li>
</ul>
</div>
</div>
</div>
<script>
var spidCfg = {
client_id : '5357ab33431c7abc51000007',
timeout: 10000,
refresh_timeout: 60000,
varnish_expiration:604800,
status:true,
pids:301528,
subscriberUser:true,
shortcode: 'dr',
server : 'payment.schibsted.no'
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/spid.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
</div>
</div>
</div>
<div class="navPub" >
<div class="button buttonWeather" >
<div id="yr10932824"
class="widget polarisWeather yr rotate js-require-widget"
data-widget="weather@rotate"
data-active-class="active"
data-previous-class="prev"
data-interval="4000">
<div class="place js-place rotate active">
<div class="location">
Sunndalsøra
</div>
<div class="weatherData">
<h5>i ettermiddag</h5> <div class="icon">
<img src="http://static.polarismedia.no//skins/prod/publication/adressa/gfx/weather/04.png" alt="Skyet" />
</div>
<div class="temperature warm">18</div>
</div>
<div class="credit">
<a target="_top" href="http://www.yr.no/sted/Norge/Møre_og_Romsdal/Sunndal/Sunndalsøra/" title="Værvarsel fra Yr, levert av NRK og Meteorologisk institutt">Værvarsel fra Yr, levert av NRK og Meteorologisk institutt</a>
</div>
</div>
<div class="place js-place rotate">
<div class="location">
Surnadal
</div>
<div class="weatherData">
<h5>i ettermiddag</h5> <div class="icon">
<img src="http://static.polarismedia.no//skins/prod/publication/adressa/gfx/weather/04.png" alt="Skyet" />
</div>
<div class="temperature warm">20</div>
</div>
<div class="credit">
<a target="_top" href="http://www.yr.no/sted/Norge/Møre_og_Romsdal/Surnadal/Surnadal/" title="Værvarsel fra Yr, levert av NRK og Meteorologisk institutt">Værvarsel fra Yr, levert av NRK og Meteorologisk institutt</a>
</div>
</div>
<div class="place js-place rotate">
<div class="location">
Eidsvåg
</div>
<div class="weatherData">
<h5>i ettermiddag</h5> <div class="icon">
<img src="http://static.polarismedia.no//skins/prod/publication/adressa/gfx/weather/04.png" alt="Skyet" />
</div>
<div class="temperature warm">20</div>
</div>
<div class="credit">
<a target="_top" href="http://www.yr.no/sted/Norge/Møre_og_Romsdal/Nesset/Eidsvåg/" title="Værvarsel fra Yr, levert av NRK og Meteorologisk institutt">Værvarsel fra Yr, levert av NRK og Meteorologisk institutt</a>
</div>
</div>
<div class="place js-place rotate">
<div class="location">
Halsanausta
</div>
<div class="weatherData">
<h5>i ettermiddag</h5> <div class="icon">
<img src="http://static.polarismedia.no//skins/prod/publication/adressa/gfx/weather/04.png" alt="Cloudy" />
</div>
<div class="temperature warm">20</div>
</div>
<div class="credit">
<a target="_top" href="http://www.yr.no/place/Norway/Møre_og_Romsdal/Halsa/Halsanausta/" title="Weather forecast from Yr, delivered by the Norwegian Meteorological Institute and the NRK">Weather forecast from Yr, delivered by the Norwegian Meteorological Institute and the NRK</a>
</div>
</div>
<div class="place js-place rotate">
<div class="location">
Rindal
</div>
<div class="weatherData">
<h5>i ettermiddag</h5> <div class="icon">
<img src="http://static.polarismedia.no//skins/prod/publication/adressa/gfx/weather/04.png" alt="Skyet" />
</div>
<div class="temperature warm">20</div>
</div>
<div class="credit">
<a target="_top" href="http://www.yr.no/sted/Norge/Møre_og_Romsdal/Rindal/Rindal/" title="Værvarsel fra Yr, levert av NRK og Meteorologisk institutt">Værvarsel fra Yr, levert av NRK og Meteorologisk institutt</a>
</div>
</div>
</div>
</div>
<div class="button buttonSearch" >
<button onclick="location.href='/search/';"><span></span></button>
</div>
<div class="button buttonMenu" >
<button><span>Meny</span></button>
<div class="megamenu" >
<div class="primary sections" >
<div class="title" >
<h3 class="menuTitle">Seksjoner</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden">
<a target="_top" href="http://www.driva.no/">
<span>frontpage</span>
</a>
</li>
<li>
<a target="_top" href="http://www.driva.no/abonnent/">
<span>+abonnent</span>
</a>
</li>
<li class="topItem parent current">
<a target="_top" href="http://www.driva.no/nyheter/" class="active">
<span>Nyheter</span>
</a>
<ul class="level2 submenu1">
<li class="panelTitle">
<a target="_top" href="http://www.driva.no/nyheter/">
<span>Nyheter</span>
</a>
</li>
<li>
<a target="_top" href="http://www.driva.no/nyheter/sunndal/">
<span>Sunndal</span>
</a>
</li>
<li>
<a target="_top" href="http://www.driva.no/nyheter/surnadal/">
<span>Surnadal</span>
</a>
</li>
<li>
<a target="_top" href="http://www.driva.no/nyheter/rindal/">
<span>Rindal</span>
</a>
</li>
<li>
<a target="_top" href="http://www.driva.no/nyheter/nesset/">
<span>Nesset</span>
</a>
</li>
<li>
<a target="_top" href="http://www.driva.no/nyheter/halsa/">
<span>Halsa</span>
</a>
</li>
<li>
<a target="_top" href="http://www.driva.no/nyheter/tingvoll/">
<span>Tingvoll</span>
</a>
</li>
<li>
<a target="_top" href="http://www.driva.no/nyheter/Region/">
<span>Region</span>
</a>
</li>
</ul></li>
<li class="topItem">
<a target="_top" href="http://www.driva.no/sport/">
<span>Sport</span>
</a>
</li>
<li>
<a target="_top" href="http://tipping.driva.no">
<span>Tipping</span>
</a>
</li>
<li>
<a target="_top" href="http://www.driva.no/meninger/">
<span>Meninger</span>
</a>
</li>
<li class="topItem">
<a target="_top" href="http://www.driva.no/kultur/">
<span>Kultur</span>
</a>
</li>
<li>
<a target="_top" href="http://lesernes.driva.no/">
<span>Lesernes Driva</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="secondary customers" >
<div class="title" >
<h3 class="menuTitle">Kundesenter</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.driva.no/" class="active">
<span>frontpage</span>
</a>
</li>
<li>
<a target="_top" href="http://driva.alda.no/?aviskode=DR">
<span>Min Side</span>
</a>
</li>
<li>
<a target="_top" href="http://driva.alda.no/bestill?aviskode=DR">
<span>Bestill abonnement</span>
</a>
</li>
<li>
<a target="_top" href="http://driva.alda.no/familie?4&aviskode=DR">
<span>Del tilgangen</span>
</a>
</li>
<li>
<a target="_top" href="http://driva.alda.no/ferieflytting?aviskode=DR">
<span>Ferieflytt</span>
</a>
</li>
<li>
<a target="_top" href="http://driva.alda.no/sjekklevering?aviskode=DR">
<span>Ikke fått avisa?</span>
</a>
</li>
<li>
<a target="_top" href="http://driva.no/kundeservice">
<span>Kundeservice</span>
</a>
</li>
<li class="parent">
<a target="_top" href="#">
<span>Kundefordeler</span>
</a>
<ul class="level2 submenu1">
<li>
<a target="_top" href="http://www.driva.no/kundeservice/2016/05/12/Bli-med-Driva-p%C3%A5-kamp-i-Molde-eller-Trondheim-12728963.ece">
<span>Bli med på kamp</span>
</a>
</li>
<li>
<a target="_top" href="http://www.driva.no/kundeservice/2016/05/09/Vinn-billetter-til-Kleivakvelden-under-Vårsøghelga-12707972.ece">
<span>Vinn billetter</span>
</a>
</li>
</ul></li>
<li>
<a target="_top" href="http://www.driva.no/kundeservice/bedriftsmarked/">
<span>Bedriftsmarked</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="tertiary buttonBonanza" >
<div class="title" >
<h3 class="menuTitle">Snarveier</h3>
</div>
<div class="content" >
<div class="row" >
<div class="banner whole drivaPluss">
<span class="title"><a href="http://www.driva.no/abonnent/">Driva +abonnent</a></span>
<span class="text">Det beste innholdet fra Driva. Alltid tilgjengelig på alle plattformer.</span>
</div>
</div>
<div class="row" >
<div class="banner half ePaper">
<span class="title"><a href="http://driva.alda.no/leseavis?aviskode=DR">Les eAvis</a></span>
</div>
<div class="banner half tip">
<span class="title"><a href="#">Tips oss</a></span>
<span class="text">71 68 97 40</span>
<a href="mailto:redaksjon@driva.no"><span class="text">redaksjon@driva.no</span></a>
</div>
</div>
<div class="row" >
<div class="banner half annonsetorget">
<span class="title"><a href="http://annonsetorget.driva.no/">Annonsetorget</a></span>
</div>
<div class="banner half obituary">
<span class="title"><a href="http://www.driva.no/pluss/article11520127.ece">Dødsannonser</a></span>
</div>
</div>
<div class="row" >
<div class="banner fourth facebook">
<span class="title"><a href="http://facebook.com/driva" target="_blank">Facebook</a></span>
</div>
<div class="banner fourth twitter">
<span class="title"><a href="#" target="_blank">Twitter</a></span>
</div>
<div class="banner fourth instagram">
<span class="title"><a href="#" target="_blank">Instagram</a></span>
</div>
<div class="banner fourth rss">
<span class="title"><a href="#" target="_blank">RSS</a></span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</header> <main id="content" role="main">
<div class="gridRow x10 "
>
<div class="gridUnit span10 textSize10">
<div id="topboard" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
</div>
<div class="articleWrap" >
<div class="articleBreadcrumb" >
<a href="http://www.driva.no/">frontpage</a> / <a href="http://www.driva.no/nyheter/">Nyheter</a>
<h1 class="title">
<span class="t100">
Trenger flere frivillige
</span>
</h1>
</div>
<div class="widget polarisRelatedContents all
box" id="stories7737731">
<div class="content">
<figure class="media image full default ">
<img src="http://www.driva.no/_incoming/article15260215.ece/859je3/ALTERNATES/w980-default/redningssk%C3%B8yte.jpg" alt="" title=""/>
</figure>
</div>
</div>
<h1 class="title">
<span class="t100">
Trenger flere frivillige
</span>
</h1>
<div class="lead">
I enkelte deler av landet er situasjonen kritisk.
</div>
<div class="articleMeta" >
<span class="sectionTitle">Nyheter</span>
<div class="articleAuthors" >
</div>
<div class="dateline">
<time class="published" datetime="2017-09-05 03:31"><span class="label">Publisert:</span> 05.09 2017 15:31
</time>
<time class="modified" datetime="2017-09-05 03:31"><span class="label">Sist oppdatert:</span> 05.09 2017 15:31
</time>
</div>
</div>
<div class="gridRow x6x4 "
>
<div class="gridUnit span6 textSize6">
<div >
<div id="netboard_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
</div>
<div class="body"><p>Tre av fire frivillig bemannede redningsskøyter trenger mannskap. I enkelte deler av landet er situasjonen kritisk.</p><p>–Vår redningsskøyte på Aukra har stort behov. Det samme gjelder Namsos, Trondheim og Femunden, I Ålesund har vi for øyeblikket ikke behov for flere, sier regionleder Bertil Holen i Redningsselskapet i en pressemelding. </p><p>Halvparten av Redningsselskapets 50 redningsskøyter er bemannet av frivillig besetning som utgjør vaktlag som er i beredskap i snitt to døgn i måneden.</p><p>I Oslo, Kristiansand, Stavanger og Bergen er det ventelister for å være med som frivillig. Slik er dessverre ikke situasjonen i resten av landet. </p><p>I Trondheim kan Holen friste med en helt ny redningsskøyte. RS «Jens Bye», som skal stasjoneres i Trondheimsfjorden, er blant landets raskeste redningsskøyter og har det siste innen teknologi for søk- og redningsoppdrag.</p><p>Konsekvensen av manglende mannskaper er at de resterende vaktlagene må ta flere skift.</p><p>–Det blir stor belastning på enkelte, noe som er uheldig, sier Holen. </p>
<div id="netboard_2" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
<p>Han håper flere vil se verdien av en fritidsaktivitet med samfunnsmessig betydning.</p><p>–I tillegg til å kunne gjøre en viktig jobb får du også et godt sosialt miljø rundt deg. Redningsselskapet dekker alle kurs om du ønsker å bli med som mannskap på en redningsskøyte, sier Holen. </p></div>
<div class="widget polarisStoryContent article
articleTags" >
</div>
<div class="widget polarisCode html">
<div class="fb-like" data-send="false" data-width="580" data-show-faces="false" data-font="lucida grande"></div>
</div>
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<!--<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>-->
<!-- AddThis Button END -->
</div>
</div>
<div class="widget polarisCode html cxdmp_inview" id="cx_meraalese">
<script type="text/javascript">
var cxenseWidgetId_article_context = '892a800cfdd2e1cb2dd68a3ae5cff95fc7639b9b';
</script>
<script type="text/javascript">
var targetElementId_article_context = 'targetElement_article_context';
</script>
<script type="text/javascript">
var templateElementId_article_context = 'templateElement_article_context';
</script>
<div xmlns:tmp="javascript:">
<div class="recommendedArticles">
<div class="cxenseRecsHeader">
<h5 class="headlineRecs">Mer å lese på Driva:</h5>
</div>
<div id="targetElement_article_context" class="cxenseRecs"></div>
</div>
<div id="templateElement_article_context" class="template hidden">
<!--%
var items = data.response.items;
for (var i = 0; i < items.length; i++) {
var item = items[i];
var prefix_plus = "Nytt fra Pluss:";
var categoryClass = "";
var prefix = "Mer å lese:";
if(item.category0 == "tv") {
categoryClass = "tv";
} else if(item.category0 == "pluss") {
prefix = prefix_plus;
categoryClass = "payed pluss";
}
// change what image-size to be used, by altering the url for dominantimage
var format = "w280-default";
if (item.dominantimage.indexOf('vertical.snd.no') > -1) {
format = "w280c169";
}
var imgurl = item.dominantimage.replace(new RegExp("/(ALTERNATES|BINARY)/[^/]+","i"), "/ALTERNATES/" + format);
%-->
<div class="article news {{categoryClass}}">
<div class="media image full top">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">
<img src="{{imgurl}}">
</a>
</div>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">{{item.title}}</a>
</span>
</h3>
</div>
</div>
</div><!-- .article -->
<!--% } %-->
</div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['invoke', function() {
cX.insertWidget({widgetId: cxenseWidgetId_article_context, templateElementId:templateElementId_article_context, targetElementId:targetElementId_article_context});
}]);
</script>
</div>
</div>
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
<div >
<div id="netboard_5" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
</div>
</div>
<div class="gridUnit span4 textSize4">
<div class="widget polarisStories default articleNews themeBox">
<div class="header">
<h5>
Siste nyheter
</h5>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.driva.no/nyheter/2017/09/05/Kun-27-ROBEK-kommuner-15259733.ece">
<img src="http://www.driva.no/_incoming/article15259708.ece/ce36pu/ALTERNATES/w80-square/jan.tore.sanner.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.driva.no/nyheter/2017/09/05/Kun-27-ROBEK-kommuner-15259733.ece">
Kun 27 ROBEK-kommuner
</a>
</span>
</h3>
<p class="lead">Antall kommuner i økonomisk ubalanse er nesten halvert i år, og er nå på historisk lavt nivå. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.driva.no/nyheter/2017/09/05/Kun-27-ROBEK-kommuner-15259733.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.driva.no/nyheter/2017/09/05/%E2%80%93-Et-retningsvalg-15259367.ece">
<img src="http://www.driva.no/_incoming/article15259326.ece/f7xkhg/ALTERNATES/w80-square/ola-t%20011.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Stortingsvalget 2017:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.driva.no/nyheter/2017/09/05/%E2%80%93-Et-retningsvalg-15259367.ece">
– Et retningsvalg
</a>
</span>
</h3>
<p class="lead">Er det behov for ny regjering og en ny retning i «verdens rikeste land» med de mest lykkelige innbyggerne? Jeg mener definitivt ja. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.driva.no/nyheter/2017/09/05/%E2%80%93-Et-retningsvalg-15259367.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.driva.no/nyheter/2017/09/05/Tommstock-gjenoppst%C3%A5r-15259146.ece">
<img src="http://www.driva.no/_incoming/article15259121.ece/5ttfgg/ALTERNATES/w80-square/tomstock.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.driva.no/nyheter/2017/09/05/Tommstock-gjenoppst%C3%A5r-15259146.ece">
Tommstock gjenoppstår
</a>
</span>
</h3>
<p class="lead">I 1997 ble Tommstock arrangert for første gang på Tingvoll. I oktober i år, 20 år etter, blir det ny Tommstock med både nye og gamle artister. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.driva.no/nyheter/2017/09/05/Tommstock-gjenoppst%C3%A5r-15259146.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.driva.no/nyheter/2017/09/05/Ny-deltakerrekord-15258953.ece">
<img src="http://www.driva.no/_incoming/article15258928.ece/8r0ot5/ALTERNATES/w80-square/Kom%20deg%20ut-dagen%20Foto%20Sindre%20Nikolai%20Aker.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Kom deg ut-dagen:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.driva.no/nyheter/2017/09/05/Ny-deltakerrekord-15258953.ece">
Ny deltakerrekord
</a>
</span>
</h3>
<p class="lead">Turglade nordmenn i tusentall utnyttet det fine høstværet og la ut på tur søndag.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.driva.no/nyheter/2017/09/05/Ny-deltakerrekord-15258953.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 payed">
<figure class="media image small left ">
<a href="http://www.driva.no/nyheter/2017/09/05/Sikrer-ikke-godt-nok-15258888.ece">
<img src="http://www.driva.no/_incoming/article15258857.ece/brns5m/ALTERNATES/w80-square/tingvoll.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.driva.no/nyheter/2017/09/05/Sikrer-ikke-godt-nok-15258888.ece">
- Sikrer ikke godt nok
</a>
</span>
</h3>
<p class="lead">- Statens vegvesen ivaretar ikke trafikkantenes sikkerhet. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.driva.no/nyheter/2017/09/05/Sikrer-ikke-godt-nok-15258888.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFloor"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
</div>
<div class="gridUnit span5 textSize5">
</div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFlow"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.driva.no/nyheter/2017/09/05/G%C3%A5r-over-fjellet-til-Todalen-15258718.ece">
<img src="http://www.driva.no/_incoming/article15258708.ece/2dpyne/ALTERNATES/w180-default/Trollheimsmarsjbilde.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.driva.no/nyheter/2017/09/05/G%C3%A5r-over-fjellet-til-Todalen-15258718.ece">
Går over fjellet til Todalen
</a>
</span>
</h3>
<p class="lead">Klart for Trollheimsmarsj.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.driva.no/nyheter/2017/09/05/G%C3%A5r-over-fjellet-til-Todalen-15258718.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.driva.no/nyheter/2017/09/05/Henter-inn-friske-penger-15257621.ece">
<img src="http://www.driva.no/_incoming/article15257617.ece/5hux9q/ALTERNATES/w180-default/bank2.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.driva.no/nyheter/2017/09/05/Henter-inn-friske-penger-15257621.ece">
Ønsker friske penger
</a>
</span>
</h3>
<p class="lead">Vil selge flere egenkapitalbevis.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.driva.no/nyheter/2017/09/05/Henter-inn-friske-penger-15257621.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.driva.no/nyheter/2017/09/05/Samstemt-Frp-nei-til-deponi-15256771.ece">
<img src="http://www.driva.no/_incoming/article15256777.ece/t6rjij/ALTERNATES/w180-default/deponi15.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.driva.no/nyheter/2017/09/05/Samstemt-Frp-nei-til-deponi-15256771.ece">
Samstemt Frp-nei til deponi
</a>
</span>
</h3>
<p class="lead">Lokallag i Nesset, Molde og Midsund med klart nei.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.driva.no/nyheter/2017/09/05/Samstemt-Frp-nei-til-deponi-15256771.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.driva.no/nyheter/2017/09/04/Alarmen-g%C3%A5r-for-norsk-spr%C3%A5k-15255768.ece">
<img src="http://www.driva.no/_incoming/article15255794.ece/8phmlv/ALTERNATES/w180-default/magne_aasbrenn_portrett_450.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.driva.no/nyheter/2017/09/04/Alarmen-g%C3%A5r-for-norsk-spr%C3%A5k-15255768.ece">
Alarmen går for norsk språk
</a>
</span>
</h3>
<p class="lead">- I Noregs Mållag er vi glade for at den nye rapporten som kjem frå Språkrådet, tar opp den dramatisk auka påverknaden av engelsk på barn som veks opp i dag, seier leiar i Noregs Mållag Magne Aasbrenn. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.driva.no/nyheter/2017/09/04/Alarmen-g%C3%A5r-for-norsk-spr%C3%A5k-15255768.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.driva.no/kultur/2017/09/04/Fikk-svette-ut-med-Michael-Jackson-15253931.ece">
<img src="http://www.driva.no/_incoming/article15253936.ece/ps54tp/ALTERNATES/w180-default/Anthony-dans015%20copy.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.driva.no/kultur/2017/09/04/Fikk-svette-ut-med-Michael-Jackson-15253931.ece">
Fikk svette ut med Michael Jackson
</a>
</span>
</h3>
<p class="lead">Intens Thriller-økt med proffe Anthony King fra London.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.driva.no/kultur/2017/09/04/Fikk-svette-ut-med-Michael-Jackson-15253931.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.driva.no/nyheter/2017/09/04/Pensjonistene-samler-seg-15255808.ece">
<img src="http://www.driva.no/_incoming/article15255809.ece/9qxn1x/ALTERNATES/w180-default/pensjonister%20i%20midsund.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Nye Molde kommune:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.driva.no/nyheter/2017/09/04/Pensjonistene-samler-seg-15255808.ece">
Pensjonistene samler seg
</a>
</span>
</h3>
<p class="lead">Pensjonistene i Nye Molde kommune samler seg.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.driva.no/nyheter/2017/09/04/Pensjonistene-samler-seg-15255808.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.driva.no/_incoming/2017/09/04/Soleklar-vinner-15255094.ece">
<img src="http://www.driva.no/_incoming/article15255002.ece/wq8ahs/ALTERNATES/w180-default/sunndal%20vgs.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.driva.no/_incoming/2017/09/04/Soleklar-vinner-15255094.ece">
Soleklar vinner
</a>
</span>
</h3>
<p class="lead">Valgresultatet ved Sunndal vidaregåande skole er klart. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.driva.no/_incoming/2017/09/04/Soleklar-vinner-15255094.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.driva.no/nyheter/2017/09/04/Eittj-ainnjsles-julkort-15254692.ece">
<img src="http://www.driva.no/_incoming/article15254634.ece/qhrje9/ALTERNATES/w180-default/Merry%20F%20-%20plakat%20.red.nett.1.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Merry f***ing christmas:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.driva.no/nyheter/2017/09/04/Eittj-ainnjsles-julkort-15254692.ece">
- Eittj ainnjsles julkort
</a>
</span>
</h3>
<p class="lead">Surnadal Konseptutvikling (SKUV) setter opp en annerledes juleforestilling i Surnadal kulturhus andre helga i desember.
</p>
<p class="storyLinks">
<a class="readMore" href="http://www.driva.no/nyheter/2017/09/04/Eittj-ainnjsles-julkort-15254692.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.driva.no/_incoming/2017/09/04/Flest-stemte-Ap-15254335.ece">
<img src="http://www.driva.no/_incoming/article15254326.ece/kbpqz/ALTERNATES/w180-default/Surnadal%20videreg%C3%A5ande%20skole.nett.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.driva.no/_incoming/2017/09/04/Flest-stemte-Ap-15254335.ece">
Flest stemte Ap
</a>
</span>
</h3>
<p class="lead">Resultatet av skolevalet på Surnadal vidaregåande skole er klart. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.driva.no/_incoming/2017/09/04/Flest-stemte-Ap-15254335.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.driva.no/_incoming/2017/09/04/Bedre-gjennomslag-med-r%C3%B8dgr%C3%B8nn-regjering-15253162.ece">
<img src="http://www.driva.no/_incoming/article15252862.ece/aq95ns/ALTERNATES/w180-default/AP-ordf%C3%B8rere.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.driva.no/_incoming/2017/09/04/Bedre-gjennomslag-med-r%C3%B8dgr%C3%B8nn-regjering-15253162.ece">
- Bedre gjennomslag med rødgrønn regjering
</a>
</span>
</h3>
<p class="lead">Nordmøre er rødgrønt, og Surnadal-ordfører Lilly Gunn Nyheim og Sunndal-ordfører Ståle Refstie er klare på at indre Nordmøre vil få best gjennomslag med en rødgrønn regjering. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.driva.no/_incoming/2017/09/04/Bedre-gjennomslag-med-r%C3%B8dgr%C3%B8nn-regjering-15253162.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div >
<div id="netboard_6" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
</div>
</div>
</main>
<footer id="footer" role="contentinfo">
<div class="widget polarisCode javascript">
<script type="text/javascript">
requireReady(['jquery'
], function ($
) {
setTimeout(function(){
if ( $("html").hasClass("spid-logged-in" ) ) {
} else {
var s = document.createElement("script");
s.type = "text/javascript";
s.src = "//24bfa814dc3546329290d899d02fd578.js.ubembed.com";
$("head").append(s);
}
}, 3000);
});
</script>
</div>
<div class="js-require-widget" data-plugin="polaris.snippets@addTipButtonAppleClickEffect" data-selector=".banner.tip a">
</div>
<script src="//platform.fanbooster.com/js/our/fanboosterIframe.js"></script>
<div class="footerCenter" >
<div class="footerInfo footerBlock" >
<h3 class="logo"><a title="Driva" href="http://www.driva.no/">Driva</a></h3>
<p>
<span class="role">Ansv. redaktør</span>
<a href="mailto:Sigmund.Tjelle@driva.no">Sigmund Tjelle</a>
</p>
<p>
<span class="role">Internettansvarlig</span>
<a href="mailto:Ingrid.Ellevset@driva.no">Ingrid Ellevset</a>
</p>
</div>
<div class="footerContact footerBlock" >
<div class="tipButton"><a rel="#tipsoss"><span>Tips oss</span>71 68 97 40 </a></div>
<p>
<span class="role">SMS/MMS</span>
DRIVATIPS til 2097
</p>
<p>
<span class="role">E-post</span>
<a href="mailto:redaksjon@driva.no">redaksjon@driva.no</a>
</p>
<p>
<span class="role">Kundesenter</span>
71 68 97 40
</p>
<p>
<span class="role">Besøksadresse</span>
Amfi Sunndal, 6600 Sunndalsøra og Næringshagen, 6650 Surnadal
</p>
</div>
<div class="footerChannels footerBlock last" >
<a href="http://www.driva.no/kundesenter" class="kundesenter">Kundesenter</a>
<ul class="channels">
<li class="email"><a href="mailto:abonnement@driva.no"><span class="icon">E-post</span>abonnement@driva.no</a></li>
<li class="facebook"><a href="http://www.facebook.com/pages/Driva/103054386398829"><span class="icon">Facebook</span>facebook.com/driva</a></li>
<li class="rss"><a href="http://www.driva.no/?widgetName=polarisFeeds&widgetId=6485383&getXmlFeed=true"><span class="icon">RSS</span>Abonner på RSS-nyheter</a></li>
</ul>
</div>
<div class="disclaimer" >
<p>Driva er en del av Polaris Media Nordvestlandet.<br />
Driva arbeider etter Vær Varsom-plakatens regler for god presseskikk. Driva har ikke ansvar for innhold på eksterne nettsider som det lenkes til.<br />
<a href="http://polarismedia.no/datapolicy">Informasjon om bruk av «cookies» og personvernpolicy.</a><br>
Alt innhold er opphavsrettslig beskyttet 2012 © Driva </p>
</div>
</div>
<div class="hidden" >
<div class="widget polarisCode html">
<script type="text/javascript">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</script>
</div>
</div>
</footer>
</div>
</div>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "polaris",
"cp": "polaris/driva/forsiden",
"url": "http://www.driva.no/nyheter/2017/09/05/Trenger-flere-frivillige-15260226.ece"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/driva/forsiden+url=http://www.driva.no/nyheter/2017/09/05/Trenger-flere-frivillige-15260226.ece;;;" />
</noscript>
<!-- End TNS -->
<!-- Start ComScore -->
<script>
var settings = {
c1: "2",
c2: "24325237",
c3: "",
c4: "",
c5: "",
c6: ""
};
var _comscore = _comscore || []; _comscore.push(settings);
(function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol === "https:" ? "https://s" : "http://") + "b.scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
</script>
<noscript>
<img src="//b.scorecardresearch.com/p?c1=2&c2=24325237&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
</noscript>
<!-- End ComScore -->
<!-- Start Pulse -->
<script>
try {
var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
} catch(e){
var pwu_id = null;
};
var pulse2opt = {
product: 'driva.no',
clientId: 'polaris-nvl',
contentId: '15260226',
contentType: 'article',
category: 'nyheter',
userId: pwu_id !== null ? pwu_id.toString() : ''
};
var AutoTrack;
requireReady(['//jssdk.pulse.schibsted.com/autoTracker.min.js'], function (p2) {
AutoTrack = p2;
});
</script>
<!-- End Pulse -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222333337740618897']);
cX.callQueue.push(['setSiteId', '9222333337741353882']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 10));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
// Read the segment ids from DMP
if(!readCookie('lcx_segments')) {
cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: '5ce57802d5e901e43c53bb8b12ed950d2a8e9b2e', callback: function(segments){setCxTargeting(segments)}}]); };
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- End cXense -->
<!-- Start Segment -->
<script>
var segmentTracked = false;
window.segmentTrack = function(){
try {
var	_pwu_store = window.pwu_store || pwGetStorageItem('PWU_STORE');
if(_pwu_store !== false && !window.segmentTracked) {
var	_pwu_id = window.pwu_id || pwGetStorageItem('PWU_ID');
var _pwu_aid = window.pwu_aid || pwGetStorageItem('PWU_AID');
if(_pwu_id !== null && _pwu_aid !== null) {
window.segmentTracked = true;
var	_pwu_hp = window.pwhp || pwGetStorageItem('PWU_HP');
var	_pwu_payfold = false;
var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
analytics.load('JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ');
analytics.identify(_pwu_aid);
analytics.page('article_viewed', {
article_id: '15260226',
category: 'Nyheter',
paid: 'false',
newspaper_shortcode: 'dr',
spid_id: _pwu_id !== null ? _pwu_id.toString() : '', spid_has_product: _pwu_hp !== null ? _pwu_hp.toString() : '', payfold: (_pwu_hp === 'false' && _pwu_payfold === true) ? 'true' : 'false'
});
};
};
};
} catch(e){
try {
pLog('error', 'segment', 'Page log to Segment failed', e.toString());
} catch(a){};
};
};
document.addEventListener("DOMContentLoaded", function(e) {
window.segmentTrack();
});
window.addEventListener("isAldaUser", function(e) {
window.segmentTrack();
});
</script>
<!-- End Segment -->
<!-- Start GA -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-18094936-1']);
_gaq.push(['_setDomainName', '.driva.no']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- End GA -->
<script>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</script>
</body>
</html>
